	 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Arminfo: Приграничные села Тавушкой области Армении занесены на карту Google Earth</title>
<meta name="description" content="Приграничные села Тавушкой области Армении занесены на карту Google Earth"/>
<meta name="keywords" content="Приграничные, села, Тавушкой, области, Армении, занесены, на, карту, Google, Earth"/>

<meta property="og:title" content="Arminfo: Приграничные села Тавушкой области Армении занесены на карту Google Earth"/>
<meta property="og:description" content="Приграничные села Тавушкой области Армении занесены на карту Google Earth"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=26500&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/images/SourceImage/Без-имени-11114.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<script src="SpryAssets/SpryTabbedPanels.js" type="text/javascript"></script>

<link href="SpryAssets/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />

<meta name='yandex-verification' content='6ebce3f6e0a2a4cf' />

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22593181-2', 'auto');
ga('send', 'pageview');
</script>

</head>


<body>

<div id="top_banners">
<table cellpadding="0" cellspacing="0" style="width:1000px; text-align:center;">
<tr>
<td valign="top">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=400 height=90>
       <param name='movie' value=banners/20161220125936.swf />
       <param name='quality' value='high' />
       <embed src=banners/20161220125936.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=400 height=90></embed>
     </object></td>
<td>
</td>
<td>
</td>
</tr>
</table></div>
<div id="top_menu">
<div style="float:left; font-size:11px; font-family:Tahoma, Geneva, sans-serif; color:#fff; font-weight:bold;">

</div>
<div style="float:right;">
<ul class="topmenu">
<li><a href="http://www.arminfo.info/">АрмИнфо</a></li>
<li><a href="sitemap.php">Sitemap</a></li>
<li><a href="advertise.php?id=4">Реклама</a></li>
<li><a href="about.php?id=3">О Проекте</a></li>
<li><a href="contacts.php?id=2">Контакты</a></li>
<li>&nbsp;<a href="https://www.facebook.com/arminfo.info/" target="_blank"><img src="images/fb.png" style="width:18px;"/></a></li>
<li><a href="https://twitter.com/ArmInfo_news"  target="_blank"><img src="images/twitter.png" style="width:18px;"/></a></li>
<li><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><img src="images/pint.png" style="width:18px;"/></a></li>
</ul>
</div>
<div style="clear:both;"></div></div>
<div id="zone3">
﻿<table width="1200" border="0" cellspacing="0" cellpadding="0" style="margin-top:-18px;">
  <tr>
    <td width="220" height="75" valign="top"><a href="http://www.arminfo.info/index.php"><img src="images/arminfo3.jpg"  width="200"/></a></td>
    <td width="770" valign="top" align="right">
</td>
    <td width="200" valign="top" style=" text-align:right;">
    <div class="lang">
<a href="/full_news.php?id=26500&lang=1" title="Հայերեն">Հայ</a>&nbsp;&nbsp;<a href="/full_news.php?id=26500&lang=2" title="Русский">Рус</a>&nbsp;&nbsp;<a href="/full_news.php?id=26500&lang=3" title="English">Eng</a>
<a href="http://www.arminfo.info/feeds/russian_rss.xml" target="_blank"><img src="images/rss.png" style="margin-left:10px;"></a>
<div>
<form action="search.php" method="get"><table style="margin-top:10px;width:160px;" cellspacing="0" cellpadding="0"><tr><td style="width:30px;"><input type="text" class="search_input" name="keyword"/><input type="submit" class="search_btn" value="Поиск"/></td></tr></table>
            </form></div>
</div>
    </td>
  </tr>
</table>
</div>
<div id="main_menu">
﻿<ul class="main_menu"><li><a href="index.php" style="color:#000;">ArmInfo.info</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=1" style="color:#001769">Политика</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=2" style="color:#001769">Панорама</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=3" style="color:#001769">Арцах</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=4" style="color:#001769">Социум</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=6" style="color:#001769">Культура</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=5" style="color:#001769">Эко</a>&nbsp;&nbsp;</li></ul></div>
<div id="main_menu2" >
<iframe src="http://finport.am/main_menu.php?lang=2" style="width:1200px;height:33px;" frameborder="0" scrolling="no"></iframe>
</div>
<div style="clear:both;"></div>
<div id="content_area">

<div id="left_side">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=220>
       <param name='movie' value=banners/20160809025542.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025542.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=220></embed>
     </object><div class="interview_block" style="height:1085px;"><div class="interview_header">&nbsp;Лента новостей</div><div style='height:1050px;overflow-y: scroll;border:none;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26500&amp;lang=2'><img src="images/SourceImage/Без-имени-11114.jpg" alt="Приграничные села Тавушкой области Армении занесены на карту Google Earth"  style="margin:6px;float:left;width:50px; height:40px;"/>Приграничные села Тавушкой области Армении занесены на карту Google Earth</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26499&amp;lang=2'><img src="mcgallery/20170706060408Заргарян1.JPG" alt="Национальная библиотека Армении: От электронных книг до восстановления порушенных связей"  style="margin:6px;float:left;width:50px; height:40px;"/>Национальная библиотека Армении: От электронных книг до восстановления порушенных связей</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26498&amp;lang=2'><img src="mcgallery/20161224115232Без-имени-1.jpg" alt="Аида Серобян: Азербайджанские военные защищаются живым щитом"  style="margin:6px;float:left;width:50px; height:40px;"/>Аида Серобян: Азербайджанские военные защищаются живым щитом</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26497&amp;lang=2'><img src="mcgallery/20170203021353Без-имени-1.jpg" alt="Следующее заседание по делу о 18 членах группы <Сасна црер> назначено на 13 июля"  style="margin:6px;float:left;width:50px; height:40px;"/>Следующее заседание по делу о 18 членах группы <Сасна црер> назначено на 13 июля</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26496&amp;lang=2'><img src="images/SourceImage/Без-имени-1980.jpg" alt="МЧС предупреждает: 7-го июля с 11:00 до 15:00 желательно избегать прямых ультрафиолетовых лучей"  style="margin:6px;float:left;width:50px; height:40px;"/>МЧС предупреждает: 7-го июля с 11:00 до 15:00 желательно избегать прямых ультрафиолетовых лучей</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26494&amp;lang=2'><img src="articlegallery/20160901010434Без-имени-1.jpg" alt="Действия судьи вынудили адвокатов группы <Сасна црер> представить ходатайство о самоотводе"  style="margin:6px;float:left;width:50px; height:40px;"/>Действия судьи вынудили адвокатов группы <Сасна црер> представить ходатайство о самоотводе</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26493&amp;lang=2'><img src="mcgallery/20170706024405Астана.jpg" alt="День столицы Казахстана в день рождения президента"  style="margin:6px;float:left;width:50px; height:40px;"/>День столицы Казахстана в день рождения президента</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26492&amp;lang=2'><img src="mcgallery/20170706013825Без-имени-1.jpg" alt="Компания Ростелеком Армения подвела итоги фотоконкурса <Я люблю <Ростелеком>, потому что :>"  style="margin:6px;float:left;width:50px; height:40px;"/>Компания Ростелеком Армения подвела итоги фотоконкурса <Я люблю <Ростелеком>, потому что :></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26491&amp;lang=2'><img src="mcgallery/20161121124958Без-имени-1.jpg" alt="Захарова: Россия держит на особом контроле тему карабахского конфликта"  style="margin:6px;float:left;width:50px; height:40px;"/>Захарова: Россия держит на особом контроле тему карабахского конфликта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26490&amp;lang=2'><img src="mcgallery/20161121124958Без-имени-1.jpg" alt="Захарова: Россия держит на особом контроле тему карабахского конфликта"  style="margin:6px;float:left;width:50px; height:40px;"/>Захарова: Россия держит на особом контроле тему карабахского конфликта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26489&amp;lang=2'><img src="articlegallery/20170522044318DSC_0713.jpg" alt="Трубников: Военного решения карабахского конфликта нет - эту очевидность доказал и инцидент, произошедший 4 июля"  style="margin:6px;float:left;width:50px; height:40px;"/>Трубников: Военного решения карабахского конфликта нет - эту очевидность доказал и инцидент, произошедший 4 июля</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26488&amp;lang=2'><img src="mcgallery/20170203104558Без-имени-1.jpg" alt="Лукашенко убежден: Нерешенность Карабахского и Приднестровского конфликтов привело к кризису в Украине"  style="margin:6px;float:left;width:50px; height:40px;"/>Лукашенко убежден: Нерешенность Карабахского и Приднестровского конфликтов привело к кризису в Украине</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26487&amp;lang=2'><img src="mcgallery/20170220023753Без-имени-1.jpg" alt="<Свободная Родина> на предстоящих президентских выборах в Нагорном Карабахе поддержит кандидатуру Бако Саакяна"  style="margin:6px;float:left;width:50px; height:40px;"/><Свободная Родина> на предстоящих президентских выборах в Нагорном Карабахе поддержит кандидатуру Бако Саакяна</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26486&amp;lang=2'><img src="mcgallery/20161026100248Без-имени-1.jpg" alt="Ереван ответил на обвинения Баку и Анкары"  style="margin:6px;float:left;width:50px; height:40px;"/>Ереван ответил на обвинения Баку и Анкары</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26485&amp;lang=2'><img src="mcgallery/20170227011650Без-имени-1.jpg" alt="Мнацаканян: Армия обороны НКР никогда не выбирала в качестве мишени мирные населенные пункты"  style="margin:6px;float:left;width:50px; height:40px;"/>Мнацаканян: Армия обороны НКР никогда не выбирала в качестве мишени мирные населенные пункты</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26484&amp;lang=2'><img src="mcgallery/20160905021252Без-имени-1.jpg" alt="Степанакерт: Мирное население по обе стороны от границы давно уже стало заложником политики азербайджанских властей"  style="margin:6px;float:left;width:50px; height:40px;"/>Степанакерт: Мирное население по обе стороны от границы давно уже стало заложником политики азербайджанских властей</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26483&amp;lang=2'><img src="mcgallery/20161207033512Без-имени-1.jpg" alt="Москва призвала стороны карабахского конфликта прекратить кровопролитие "  style="margin:6px;float:left;width:50px; height:40px;"/>Москва призвала стороны карабахского конфликта прекратить кровопролитие </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26482&amp;lang=2'><img src="mcgallery/20170630021945Без-имени-1.jpg" alt="Пуглиси: Во взаимодействии Армении с НАТО и ОДКБ нет противоречий"  style="margin:6px;float:left;width:50px; height:40px;"/>Пуглиси: Во взаимодействии Армении с НАТО и ОДКБ нет противоречий</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26481&amp;lang=2'><img src="mcgallery/20170402111900Без-имени-4.jpg" alt="МЧС Армении сообщает: С 6 по 9 июля температура воздуха понизится на 4-6 градусов"  style="margin:6px;float:left;width:50px; height:40px;"/>МЧС Армении сообщает: С 6 по 9 июля температура воздуха понизится на 4-6 градусов</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26480&amp;lang=2'><img src="mcgallery/20170426014412Без-имени-1.jpg" alt="Посол Польши: НАТО готов сотрудничать с Арменией, несмотря на ее членство  в ОДКБ"  style="margin:6px;float:left;width:50px; height:40px;"/>Посол Польши: НАТО готов сотрудничать с Арменией, несмотря на ее членство  в ОДКБ</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26479&amp;lang=2'><img src="mcgallery/20161224104045Без-имени-1.jpg" alt="Аналитик: Ночные события на карабахско-азербайджаснкой линии соприкосновения вновь продемонстрировали важность укрепления элементов безопасности"  style="margin:6px;float:left;width:50px; height:40px;"/>Аналитик: Ночные события на карабахско-азербайджаснкой линии соприкосновения вновь продемонстрировали важность укрепления элементов безопасности</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26478&amp;lang=2'><img src="mcgallery/20170217123429Без-имени-1.jpg" alt="Москва требует от Баку прекратить дискриминацию россиян армянского происхождения"  style="margin:6px;float:left;width:50px; height:40px;"/>Москва требует от Баку прекратить дискриминацию россиян армянского происхождения</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26477&amp;lang=2'><img src="mcgallery/20170530011923Без-имени-1.jpg" alt="Посол Германии: НАТО может играть более важную роль в вопросе модернизации вооруженных сил Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Посол Германии: НАТО может играть более важную роль в вопросе модернизации вооруженных сил Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26476&amp;lang=2'><img src="mcgallery/20170227011650Без-имени-1.jpg" alt="Министерство обороны Арцаха опровергло информацию о ранении военнослужащих"  style="margin:6px;float:left;width:50px; height:40px;"/>Министерство обороны Арцаха опровергло информацию о ранении военнослужащих</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26475&amp;lang=2'><img src="mcgallery/20161209022616Без-имени-1.jpg" alt="Президент РА: нынешний, реформированный вариант Конституции Армении предоставляет ещё большие возможности для развития демократии"  style="margin:6px;float:left;width:50px; height:40px;"/>Президент РА: нынешний, реформированный вариант Конституции Армении предоставляет ещё большие возможности для развития демократии</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26474&amp;lang=2'><img src="images/SourceImage/foot1.jpg" alt="ФК "Алашкерт" из Армении во втором квалификационном раунде Лиги чемпионов встретится с чемпионом Беларуси"  style="margin:6px;float:left;width:50px; height:40px;"/>ФК "Алашкерт" из Армении во втором квалификационном раунде Лиги чемпионов встретится с чемпионом Беларуси</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26473&amp;lang=2'><img src="mcgallery/20161212022002Без-имени-1.jpg" alt="Сопредседатели Минской группы ОБСЕ призывают стороны карабахского конфликта незамедлительно прекратить военные действия."  style="margin:6px;float:left;width:50px; height:40px;"/>Сопредседатели Минской группы ОБСЕ призывают стороны карабахского конфликта незамедлительно прекратить военные действия.</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26472&amp;lang=2'><img src="mcgallery/20170426113045Без-имени-1.jpg" alt="С 6 по 7 июля пройдут "Французские дни здравоохранения в Армении""  style="margin:6px;float:left;width:50px; height:40px;"/>С 6 по 7 июля пройдут "Французские дни здравоохранения в Армении"</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26471&amp;lang=2'><img src="images/SourceImage/portfel3.jpg" alt="Замминистра труда по социальным вопросам Ашот Маркарян подает в отставку"  style="margin:6px;float:left;width:50px; height:40px;"/>Замминистра труда по социальным вопросам Ашот Маркарян подает в отставку</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26470&amp;lang=2'><img src="mcgallery/20161126025833Без-имени-1.jpg" alt="Армения отмечает День Конституции и государственных символов"  style="margin:6px;float:left;width:50px; height:40px;"/>Армения отмечает День Конституции и государственных символов</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26469&amp;lang=2'><img src="mcgallery/20170705080603Без-имени-1.jpg" alt="ВС Азербайджана обстреляли карабахские позиции из турецких установок TR-107"  style="margin:6px;float:left;width:50px; height:40px;"/>ВС Азербайджана обстреляли карабахские позиции из турецких установок TR-107</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26467&amp;lang=2'><img src="mcgallery/20161228065631Без-имени-1.jpg" alt="Эксперт: Севан безмолвствует. Водные экосистемы не вопиют, они умирают молча."  style="margin:6px;float:left;width:50px; height:40px;"/>Эксперт: Севан безмолвствует. Водные экосистемы не вопиют, они умирают молча.</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26466&amp;lang=2'><img src="images/SourceImage/Без-имени-1251.jpg" alt="Назарбаев высказался по поводу напряженности вокруг Катара"  style="margin:6px;float:left;width:50px; height:40px;"/>Назарбаев высказался по поводу напряженности вокруг Катара</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26465&amp;lang=2'><img src="images/SourceImage/Без-имени-1481.jpg" alt="Армения и Болгария обсуждают возможности углубления сотрудничества"  style="margin:6px;float:left;width:50px; height:40px;"/>Армения и Болгария обсуждают возможности углубления сотрудничества</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26464&amp;lang=2'><img src="mcgallery/20170601012622Без-имени-1.jpg" alt="МЧС Армении: с 6-го июля температура воздуха понизится на 4-6 градусов."  style="margin:6px;float:left;width:50px; height:40px;"/>МЧС Армении: с 6-го июля температура воздуха понизится на 4-6 градусов.</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26463&amp;lang=2'><img src="mcgallery/20161003123631Без-имени-1.jpg" alt="Шармазанов: Международные инстанции должны начать расследование по фактам о доставке Баку оружия исламским боевикам и использовании белого фосфора в зоне карабахского конфликта"  style="margin:6px;float:left;width:50px; height:40px;"/>Шармазанов: Международные инстанции должны начать расследование по фактам о доставке Баку оружия исламским боевикам и использовании белого фосфора в зоне карабахского конфликта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26461&amp;lang=2'><img src="mcgallery/20170402125157Без-имени-4.jpg" alt="В Армении пройдет Фестиваль экотуризма"  style="margin:6px;float:left;width:50px; height:40px;"/>В Армении пройдет Фестиваль экотуризма</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26460&amp;lang=2'><img src="images/SourceImage/Turtsiya-i-Azerbaydzhan1.jpg" alt="Турецкий военный: Турция и Азербайджан являются единой силой, которая играет огромную роль в обеспечении стабильности и безопасности на Кавказе"  style="margin:6px;float:left;width:50px; height:40px;"/>Турецкий военный: Турция и Азербайджан являются единой силой, которая играет огромную роль в обеспечении стабильности и безопасности на Кавказе</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26459&amp;lang=2'><img src="mcgallery/20161230024415Без-имени-1.jpg" alt="Азербайджанская сторона во время мониторинга не вывела миссию ОБСЕ на свои передовые позиции"  style="margin:6px;float:left;width:50px; height:40px;"/>Азербайджанская сторона во время мониторинга не вывела миссию ОБСЕ на свои передовые позиции</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26458&amp;lang=2'><img src="mcgallery/20170402112506Без-имени-2.jpg" alt="Правительство Армении намерено увеличить попуски воды из озера Севан"  style="margin:6px;float:left;width:50px; height:40px;"/>Правительство Армении намерено увеличить попуски воды из озера Севан</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26457&amp;lang=2'><img src="mcgallery/20170704012438Без-имени-1.jpg" alt="В Пятигорске стартовала международная конференция «Кавказский диалог-2017»"  style="margin:6px;float:left;width:50px; height:40px;"/>В Пятигорске стартовала международная конференция «Кавказский диалог-2017»</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26456&amp;lang=2'><img src="mcgallery/20170228120627Без-имени-1.jpg" alt="В Армении зафиксировано 4-х бальное землетрясение"  style="margin:6px;float:left;width:50px; height:40px;"/>В Армении зафиксировано 4-х бальное землетрясение</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26455&amp;lang=2'><img src="mcgallery/20161229013740Без-имени-1.jpg" alt="Ереван: АО Арцаха детально доказала - обвинения Баку о применении ВС НКР белого фосфора против азербайджанских военных беспочвенны"  style="margin:6px;float:left;width:50px; height:40px;"/>Ереван: АО Арцаха детально доказала - обвинения Баку о применении ВС НКР белого фосфора против азербайджанских военных беспочвенны</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26454&amp;lang=2'><img src="mcgallery/20170220123341Без-имени-1.jpg" alt="Спецпредставитель ПА ОБСЕ провел переговоры с армянскими и азербайджанскими дипломатами по карабахскому урегулированию"  style="margin:6px;float:left;width:50px; height:40px;"/>Спецпредставитель ПА ОБСЕ провел переговоры с армянскими и азербайджанскими дипломатами по карабахскому урегулированию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26453&amp;lang=2'><img src="mcgallery/20160908031808Без-имени-1.jpg" alt="Российские пограничники вновь задержали ангольца, пытавшегося незаконно пересечь армянскую госграницу"  style="margin:6px;float:left;width:50px; height:40px;"/>Российские пограничники вновь задержали ангольца, пытавшегося незаконно пересечь армянскую госграницу</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26452&amp;lang=2'><img src="mcgallery/20170222042545Visа_card.jpg" alt="Серж Саргсян сотрудникам Прокуратуры: В войне за справедливость мы должны исключить любое выражение равнодушия и коррупции"  style="margin:6px;float:left;width:50px; height:40px;"/>Серж Саргсян сотрудникам Прокуратуры: В войне за справедливость мы должны исключить любое выражение равнодушия и коррупции</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26451&amp;lang=2'><img src="images/SourceImage/Без-имени-2204.jpg" alt="В Следственном комитете Армении раскрыли уголовное дело о даче взятки взамен на получение отсрочки от обязательной военной службы"  style="margin:6px;float:left;width:50px; height:40px;"/>В Следственном комитете Армении раскрыли уголовное дело о даче взятки взамен на получение отсрочки от обязательной военной службы</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26450&amp;lang=2'><img src="mcgallery/20160902042130serj_18.12.jpg" alt="ЗАО "Электрические сети Армении" предупреждает об отключениях 4 июля"  style="margin:6px;float:left;width:50px; height:40px;"/>ЗАО "Электрические сети Армении" предупреждает об отключениях 4 июля</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26449&amp;lang=2'><img src="images/SourceImage/diplom1.jpg" alt="Левон Мкртчян пообещал <наказать> вузы, бросающие тень на систему образования Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Левон Мкртчян пообещал <наказать> вузы, бросающие тень на систему образования Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26448&amp;lang=2'><img src="images/SourceImage/abdullah_gul_2601.jpg" alt="Гюль об отношениях с Арменией: Я больше верил в решение проблем не путем войны, а путем дипломатии и политики"  style="margin:6px;float:left;width:50px; height:40px;"/>Гюль об отношениях с Арменией: Я больше верил в решение проблем не путем войны, а путем дипломатии и политики</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26447&amp;lang=2'><img src="images/SourceImage/Без-имени-1980.jpg" alt="МЧС Армении рекомендует 4-5 июля избегать прямых ультрафиолетовых лучей, температура достигнет 40 градусов по Цельсию"  style="margin:6px;float:left;width:50px; height:40px;"/>МЧС Армении рекомендует 4-5 июля избегать прямых ультрафиолетовых лучей, температура достигнет 40 градусов по Цельсию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26446&amp;lang=2'><img src="mcgallery/20161226044714Без-имени-1.jpg" alt="Министр культуры Армении намерен простимулировать отечественную киноиндустрию"  style="margin:6px;float:left;width:50px; height:40px;"/>Министр культуры Армении намерен простимулировать отечественную киноиндустрию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26445&amp;lang=2'><img src="mcgallery/20170406121709Без-имени-1.jpg" alt="Полад Бюльбюльоглы убежден: Настало время для действенных шагов по урегулированию карабахского конфликта"  style="margin:6px;float:left;width:50px; height:40px;"/>Полад Бюльбюльоглы убежден: Настало время для действенных шагов по урегулированию карабахского конфликта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26444&amp;lang=2'><img src="mcgallery/20170203021353Без-имени-1.jpg" alt="Очередное заседание по делу группы <Сасна црер> вновь не обошлось без инцидентов"  style="margin:6px;float:left;width:50px; height:40px;"/>Очередное заседание по делу группы <Сасна црер> вновь не обошлось без инцидентов</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26443&amp;lang=2'><img src="mcgallery/20170703025916Без-имени-1.jpg" alt="Варужан Октанян: Главной целью выявления нарушений во время выборов является их предотвращение в будущем"  style="margin:6px;float:left;width:50px; height:40px;"/>Варужан Октанян: Главной целью выявления нарушений во время выборов является их предотвращение в будущем</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26442&amp;lang=2'><img src="mcgallery/20170529120640Без-имени-1.jpg" alt="Ара Баблоян посетит Москву"  style="margin:6px;float:left;width:50px; height:40px;"/>Ара Баблоян посетит Москву</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26440&amp;lang=2'><img src="images/SourceImage/poezd_mashina1.jpg" alt="В Армении произошло ДТП с участие грузового поезда"  style="margin:6px;float:left;width:50px; height:40px;"/>В Армении произошло ДТП с участие грузового поезда</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26439&amp;lang=2'><img src="mcgallery/20161107124841Без-имени-1.jpg" alt="Министр образования и науки Армении: Сфера ИТ мешает развитию естественных науки в республике"  style="margin:6px;float:left;width:50px; height:40px;"/>Министр образования и науки Армении: Сфера ИТ мешает развитию естественных науки в республике</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26438&amp;lang=2'><img src="mcgallery/20161026125941Без-имени-1.jpg" alt="Программу KfW <Содействие охране биоразнообразия в Армении и заповедных территорий> возглавит новый руководитель - Альваро Бериел"  style="margin:6px;float:left;width:50px; height:40px;"/>Программу KfW <Содействие охране биоразнообразия в Армении и заповедных территорий> возглавит новый руководитель - Альваро Бериел</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26437&amp;lang=2'><img src="mcgallery/20161124050618Без-имени-1.jpg" alt="Левон Мкртчян: Если армянские студенты и впредь будут отдавать предпочтение гуманитарным наукам, Армения превратится из научной в обеспечивающую страну"  style="margin:6px;float:left;width:50px; height:40px;"/>Левон Мкртчян: Если армянские студенты и впредь будут отдавать предпочтение гуманитарным наукам, Армения превратится из научной в обеспечивающую страну</a></li></ul></div></div><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=200 height=200>
       <param name='movie' value=banners/20160809025958.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025958.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=200 height=200></embed>
     </object>
</div>
<div id="main_area">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "62616e30-4560-4f62-a7d9-932c06574c56", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<br/>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>

<div class="full_news">
﻿<div class="intrig_style"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 6 Июля 2017 18:16</div><h2  style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Ани Мшецян</h2><h1 class='article_title'>Приграничные села Тавушкой области Армении занесены на карту Google Earth</h1><img src='images/SourceImage/Без-имени-11114.jpg' width='300' alt='Приграничные села Тавушкой области Армении занесены на карту Google Earth' style='margin-bottom:15px;margin-right:15px;float:left;'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. Приграничные села Тавушкой области Армении занесены на карту Google Earth.</p>

<p>Как сообщили АрмИнфо в пресс-службе офиса Омбудсмена, это удалось сделать после сбора фактов, осуществленных Омбудсменом Армении Арманом Татояном и сотрудниками возглавляемого им офиса в приграничных селах Баганис, Воскеван, Воскепар и Коти&nbsp; Тавушской области Армении.</p>

<p>С помощью программы Google Earth были нанесены соответствующие метки, которые показывают гражданские населенные пункты, ставшие мишенью Вооруженных сил Азербайджана, а также&nbsp; дома, здания и строения, подвергшиеся обстрелу в апреле-июне.</p>

<p>Результаты сбора фактов представлены на армянском и английском языках</p>
</div></div>
<div id="TabbedPanels1" class="TabbedPanels">
  <ul class="TabbedPanelsTabGroup">
    <li class="TabbedPanelsTab" tabindex="0">ПРОЧИТАТЬ ВСЕ КОММЕНТАРИИ</li>
  </ul>
  <div class="TabbedPanelsContentGroup">
    <div class="TabbedPanelsContent"><p>Нет комментариев</p>

		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
		<table width='450' border='0'>
   <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'  >Имя*</td>
    <td height='30'><input type='text' name='fio' size='35' /></td>
  </tr>
  <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'  >Эл-почта</td>
    <td height='30'><input type='text' name='email' size='35' /></td>
  </tr>
  <tr>
    <td style='color:#000; font-size:11px; font-weight:bold''>Текст*</td>
	<td  ><textarea name='notes' rows='4' cols='40'></textarea></td>
	 <td  align='left'; valign='bottom'> </td>
  </tr>
  <tr>
		<td height=5></td>
		<td></td>
		</tr> 
		<tr>
		<td>&nbsp;&nbsp;
		<input type=hidden name=number value=3150></td>
		<td colspan='3'><input type='text' name='captcha' size=8><div style='background-image:url(images/captcha.png);width:88px;height:31px;padding-top:5px;text-align:center;color:#fff;background-repeat:no-repeat;float:right;padding-right:90px;'>3150</div></td>
		</tr>
		 <tr>
		<td height=15></td>
		<td></td>
		</tr>
   <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'></td>
    <td height='30'></td>
  </tr>
   <tr>
    <td height='30' colspan='2'><input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='26500'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></td>
  </tr>
</table></form></div>
  </div>
</div><div style="clear:both;"></div><div style="height:10px;"></div></div>


</div>
<div id="right_side">
<div>
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=220>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=220></embed>
     </object><br/><div class="interview_block" style="height:535px;"><div class="interview_header">&nbsp;Интервью</div><div style='height:500px;overflow-y: scroll;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26424&amp;lang=2'><img  src="mcgallery/20170630053555Без-имени-1.jpg"  alt="Авигдор Эскин: Для Израиля конструктивные отношения Армении и Ирана не минус, а плюс"  style="margin:6px;float:left;width:50px; height:40px;"/>Авигдор Эскин: Для Израиля конструктивные отношения Армении и Ирана не минус, а плюс</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26345&amp;lang=2'><img  src="articlegallery/20170522042426DSC_0713.jpg"  alt="Игорь Назарук: Когда ЕАЭС заработает на полную мощь, тогда вопросы экспорта и межкооперационных связей получат новый существенный импульс в развитии"  style="margin:6px;float:left;width:50px; height:40px;"/>Игорь Назарук: Когда ЕАЭС заработает на полную мощь, тогда вопросы экспорта и межкооперационных связей получат новый существенный импульс в развитии</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26333&amp;lang=2'><img  src="mcgallery/20170626030936Без-имени-1.jpg"  alt="Масис Маилян: Участие в процессе урегулирования позволит Арцаху взять долю ответственности за поддержание региональной стабильности"  style="margin:6px;float:left;width:50px; height:40px;"/>Масис Маилян: Участие в процессе урегулирования позволит Арцаху взять долю ответственности за поддержание региональной стабильности</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26332&amp;lang=2'><img  src="mcgallery/20170624033459Без-имени-1.jpg"  alt="Айк Демоян : Вкупе с Диаспорой, Армения вполне способна стать фактором международной политики"  style="margin:6px;float:left;width:50px; height:40px;"/>Айк Демоян : Вкупе с Диаспорой, Армения вполне способна стать фактором международной политики</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26239&amp;lang=2'><img  src="mcgallery/20161018034517Без-имени-1.jpg"  alt="Сергей Маркедонов: Пока Турция в НАТО, ЕС нуждается в энергоресурсах Азербайджана, а США не дружат с Ираном, Россия для Армении безальтернативна"  style="margin:6px;float:left;width:50px; height:40px;"/>Сергей Маркедонов: Пока Турция в НАТО, ЕС нуждается в энергоресурсах Азербайджана, а США не дружат с Ираном, Россия для Армении безальтернативна</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26177&amp;lang=2'><img  src="mcgallery/20170612044031Без-имени-1.jpg"  alt="Александр Крылов: Грузия утратила роль «маяка демократии», центр региональной политики переместился в Армению"  style="margin:6px;float:left;width:50px; height:40px;"/>Александр Крылов: Грузия утратила роль «маяка демократии», центр региональной политики переместился в Армению</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26145&amp;lang=2'><img  src="mcgallery/20170612043542Без-имени-1.jpg"  alt="Александр Цинкер : Администрация Трампа дает понять о предстоящем возрождении проекта  “Большого Ближнего Востока”"  style="margin:6px;float:left;width:50px; height:40px;"/>Александр Цинкер : Администрация Трампа дает понять о предстоящем возрождении проекта  “Большого Ближнего Востока”</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26102&amp;lang=2'><img  src="mcgallery/20170608051645Без-имени-1.jpg"  alt="Эксперт: Армения обязана сохранить свое место в ядерной энергетике, не отставая от трендов мирового развития"  style="margin:6px;float:left;width:50px; height:40px;"/>Эксперт: Армения обязана сохранить свое место в ядерной энергетике, не отставая от трендов мирового развития</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25956&amp;lang=2'><img  src="mcgallery/20170529115736Без-имени-1.jpg"  alt="Виталий Наумкин: По принципу “и нашим, и вашим” Москва в отношениях с Баку и Ереваном не работает"  style="margin:6px;float:left;width:50px; height:40px;"/>Виталий Наумкин: По принципу “и нашим, и вашим” Москва в отношениях с Баку и Ереваном не работает</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25865&amp;lang=2'><img  src="mcgallery/20170523124604DSC_0713.jpg"  alt="Владимир Евсеев: Вернуть Баку в адекватное состояние способна лишь угроза контрнаступления"  style="margin:6px;float:left;width:50px; height:40px;"/>Владимир Евсеев: Вернуть Баку в адекватное состояние способна лишь угроза контрнаступления</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25826&amp;lang=2'><img  src="mcgallery/2017051901574661347.jpg"  alt="Томас Грэм: Карабахский конфликт будет тлеть и полыхать еще очень долго"  style="margin:6px;float:left;width:50px; height:40px;"/>Томас Грэм: Карабахский конфликт будет тлеть и полыхать еще очень долго</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25679&amp;lang=2'><img  src="mcgallery/20170512115733Aleksandr-Rar1.jpg"  alt="Взгляд из Берлина: Решение карабахского конфликта за будущими поколениями"  style="margin:6px;float:left;width:50px; height:40px;"/>Взгляд из Берлина: Решение карабахского конфликта за будущими поколениями</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25672&amp;lang=2'><img  src="mcgallery/2017051105313018447783_10209829840244135_844801016_n.jpg"  alt="Гендиректор: наличие ядерной энергетики позволяет обеспечивать необходимые базисные мощности по доступным тарифам"  style="margin:6px;float:left;width:50px; height:40px;"/>Гендиректор: наличие ядерной энергетики позволяет обеспечивать необходимые базисные мощности по доступным тарифам</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25655&amp;lang=2'><img  src="mcgallery/2017051001202618405655_1403994766336660_1672814443_o.jpg"  alt="Российский генерал: Поставки вооружений Армении и Азербайджану – часть продуманной кавказской политики России"  style="margin:6px;float:left;width:50px; height:40px;"/>Российский генерал: Поставки вооружений Армении и Азербайджану – часть продуманной кавказской политики России</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25633&amp;lang=2'><img  src="mcgallery/201705050154313.jpg"  alt="Новая война за Карабах завершится уничтожением Армении и Азербайджана"  style="margin:6px;float:left;width:50px; height:40px;"/>Новая война за Карабах завершится уничтожением Армении и Азербайджана</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25587&amp;lang=2'><img  src="mcgallery/20170502050603Без-имени-1.jpg"  alt="Замглавы МИД РФ: Приветствуя инициативы Ирана, мы ожидаем принятия в расчет и нашей линии "  style="margin:6px;float:left;width:50px; height:40px;"/>Замглавы МИД РФ: Приветствуя инициативы Ирана, мы ожидаем принятия в расчет и нашей линии </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25431&amp;lang=2'><img  src="mcgallery/20170421033300Без-имени-1.jpg"  alt="Тимур Уразаев: Мы должны думать о прагматизме, чтобы государственные механизмы работали в интересах граждан и общества"  style="margin:6px;float:left;width:50px; height:40px;"/>Тимур Уразаев: Мы должны думать о прагматизме, чтобы государственные механизмы работали в интересах граждан и общества</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25353&amp;lang=2'><img  src="mcgallery/20161220012614Без-имени-1.jpg"  alt="Гагик Арутюнян: Максимальное обострение ситуации на Ближнем Востоке с вовлечением России - очевидная задача стратегии США"  style="margin:6px;float:left;width:50px; height:40px;"/>Гагик Арутюнян: Максимальное обострение ситуации на Ближнем Востоке с вовлечением России - очевидная задача стратегии США</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25321&amp;lang=2'><img  src="mcgallery/20170413023200Без-имени-1.jpg"  alt="Ардшинбанк готовится к «МИР»-у"  style="margin:6px;float:left;width:50px; height:40px;"/>Ардшинбанк готовится к «МИР»-у</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25278&amp;lang=2'><img  src="mcgallery/20161130052517Без-имени-1.jpg"  alt="Вагаршак Арутюнян: Дональд Трамп меняет тактику, но не стратегию"  style="margin:6px;float:left;width:50px; height:40px;"/>Вагаршак Арутюнян: Дональд Трамп меняет тактику, но не стратегию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25258&amp;lang=2'><img  src="mcgallery/20161220124842Без-имени-1.jpg"  alt="Арман Меликян: “Боевая ничья” в отношениях с США для России не достижима в принципе  "  style="margin:6px;float:left;width:50px; height:40px;"/>Арман Меликян: “Боевая ничья” в отношениях с США для России не достижима в принципе  </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25223&amp;lang=2'><img  src="mcgallery/20170406041441Без-имени-1.jpg"  alt="Геворк Горгисян: 122 тысяч армянских граждан, избирающих не за взятки, а за идеи, сломали миф о том, что “люди ничего не решают”"  style="margin:6px;float:left;width:50px; height:40px;"/>Геворк Горгисян: 122 тысяч армянских граждан, избирающих не за взятки, а за идеи, сломали миф о том, что “люди ничего не решают”</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25203&amp;lang=2'><img  src="mcgallery/20161222030610Без-имени-1.jpg"  alt="Константин Затулин: Карабах никогда не вернется в Азербайджан"  style="margin:6px;float:left;width:50px; height:40px;"/>Константин Затулин: Карабах никогда не вернется в Азербайджан</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25187&amp;lang=2'><img  src="mcgallery/20170404045049Без-имени-1.jpg"  alt="Арам Геворкян: Эксперт: Продление сроков эксплуатации реактора - эффективный способ повышения энергетической безопасности"  style="margin:6px;float:left;width:50px; height:40px;"/>Арам Геворкян: Эксперт: Продление сроков эксплуатации реактора - эффективный способ повышения энергетической безопасности</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25150&amp;lang=2'><img  src="mcgallery/20170403015222Без-имени-1.jpg"  alt="2 апреля - наедине с совестью"  style="margin:6px;float:left;width:50px; height:40px;"/>2 апреля - наедине с совестью</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25060&amp;lang=2'><img  src="mcgallery/20161214020340Без-имени-1.jpg"  alt="Рачья Арзуманян: С началом боевых действий в XXI веке «арцахскими армянами» станет все армянство"  style="margin:6px;float:left;width:50px; height:40px;"/>Рачья Арзуманян: С началом боевых действий в XXI веке «арцахскими армянами» станет все армянство</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24954&amp;lang=2'><img  src="mcgallery/20170327052930Без-имени-1.jpg"  alt="Арман Навасардян: Более крепкие отношения Москвы и Анкары повысят безопасность Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Арман Навасардян: Более крепкие отношения Москвы и Анкары повысят безопасность Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24860&amp;lang=2'><img  src="mcgallery/20160908052804Без-имени-1.jpg"  alt="Армен Мартиросян: Доллар – единственное обстоятельство способное помешать оппозиции объединиться 3 апреля в коалицию против РПА"  style="margin:6px;float:left;width:50px; height:40px;"/>Армен Мартиросян: Доллар – единственное обстоятельство способное помешать оппозиции объединиться 3 апреля в коалицию против РПА</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24845&amp;lang=2'><img  src="mcgallery/20161207111314Без-имени-1.jpg"  alt="Эдуард Шармазанов: Второй тур парламентских выборов практически исключается"  style="margin:6px;float:left;width:50px; height:40px;"/>Эдуард Шармазанов: Второй тур парламентских выборов практически исключается</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24765&amp;lang=2'><img  src="mcgallery/20170317124424Без-имени-1.jpg"  alt="Анаит Балабекян: Армянская АЭС имеет ключевое значение для эффективного развития экономики"  style="margin:6px;float:left;width:50px; height:40px;"/>Анаит Балабекян: Армянская АЭС имеет ключевое значение для эффективного развития экономики</a></li></ul></div></div><div class="interview_block" style="height:535px;"><div class="interview_header">&nbsp;Комментируемие</div><div style='height:500px;overflow-y: scroll;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26332&amp;lang=2'><img  src="mcgallery/20170624033459Без-имени-1.jpg"  alt="Айк Демоян : Вкупе с Диаспорой, Армения вполне способна стать фактором международной политики"  style="margin:6px;float:left;width:50px; height:40px;"/>Айк Демоян : Вкупе с Диаспорой, Армения вполне способна стать фактором международной политики</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26326&amp;lang=2'><img  src="images/SourceImage/polsha1.jpg"  alt="Граждане Армении смогут по облегченным условиям ездить на сезонные работы в Польшу"  style="margin:6px;float:left;width:50px; height:40px;"/>Граждане Армении смогут по облегченным условиям ездить на сезонные работы в Польшу</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26298&amp;lang=2'><img  src="images/SourceImage/diplom1.jpg"  alt="Полномочные структуры Армении не реагируют на скандал в Израиле, cвязанный с дипломами армянских медицинских вузов"  style="margin:6px;float:left;width:50px; height:40px;"/>Полномочные структуры Армении не реагируют на скандал в Израиле, cвязанный с дипломами армянских медицинских вузов</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26239&amp;lang=2'><img  src="mcgallery/20161018034517Без-имени-1.jpg"  alt="Сергей Маркедонов: Пока Турция в НАТО, ЕС нуждается в энергоресурсах Азербайджана, а США не дружат с Ираном, Россия для Армении безальтернативна"  style="margin:6px;float:left;width:50px; height:40px;"/>Сергей Маркедонов: Пока Турция в НАТО, ЕС нуждается в энергоресурсах Азербайджана, а США не дружат с Ираном, Россия для Армении безальтернативна</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26175&amp;lang=2'><img  src="mcgallery/20170615025958David-Harutyunyan-1.jpg"  alt="Армен Ашотян ответил на критику экспертов, включенных в созданный им же <Аналитический совет>"  style="margin:6px;float:left;width:50px; height:40px;"/>Армен Ашотян ответил на критику экспертов, включенных в созданный им же <Аналитический совет></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26165&amp;lang=2'><img  src="images/SourceImage/nato1.jpg"  alt="Представитель Альянса: Страны НАТО выработали единую позицию относительно дестабилизирующей роли России"  style="margin:6px;float:left;width:50px; height:40px;"/>Представитель Альянса: Страны НАТО выработали единую позицию относительно дестабилизирующей роли России</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26164&amp;lang=2'><img  src="mcgallery/20170329025208Без-имени-1.jpg"  alt="Эксперт: США посредством референс-лабораторий разрабатывают в Армении биологическое оружие"  style="margin:6px;float:left;width:50px; height:40px;"/>Эксперт: США посредством референс-лабораторий разрабатывают в Армении биологическое оружие</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26104&amp;lang=2'><img  src="mcgallery/20161121124958Без-имени-1.jpg"  alt="Ереван: Арцах никогда не был в составе независимого Азербайджана"  style="margin:6px;float:left;width:50px; height:40px;"/>Ереван: Арцах никогда не был в составе независимого Азербайджана</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26083&amp;lang=2'><img  src="mcgallery/20170607050017Без-имени-1.jpg"  alt="Титул "Мисс СНГ" получила участница из Армении Шушан Ерицян"  style="margin:6px;float:left;width:50px; height:40px;"/>Титул "Мисс СНГ" получила участница из Армении Шушан Ерицян</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26078&amp;lang=2'><img  src="mcgallery/20170607022728Без-имени-1.jpg"  alt="Эксперт: Теракты в Тегеране - попытка ответа США, Израиля, Турции и Саудовской Аравии на господство Ирана в курдском вопросе"  style="margin:6px;float:left;width:50px; height:40px;"/>Эксперт: Теракты в Тегеране - попытка ответа США, Израиля, Турции и Саудовской Аравии на господство Ирана в курдском вопросе</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26074&amp;lang=2'><img  src="mcgallery/20170125020140Без-имени-1.jpg"  alt="В Армении будет создана комиссия по предупреждению коррупции"  style="margin:6px;float:left;width:50px; height:40px;"/>В Армении будет создана комиссия по предупреждению коррупции</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25952&amp;lang=2'><img  src="images/SourceImage/Без-имени-11382.jpg"  alt="Свитальски: Евросоюз солидарен с последним заявлением Минской группы ОБСЕ по карабахскому урегулированию"  style="margin:6px;float:left;width:50px; height:40px;"/>Свитальски: Евросоюз солидарен с последним заявлением Минской группы ОБСЕ по карабахскому урегулированию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25865&amp;lang=2'><img  src="mcgallery/20170523124604DSC_0713.jpg"  alt="Владимир Евсеев: Вернуть Баку в адекватное состояние способна лишь угроза контрнаступления"  style="margin:6px;float:left;width:50px; height:40px;"/>Владимир Евсеев: Вернуть Баку в адекватное состояние способна лишь угроза контрнаступления</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25841&amp;lang=2'><img  src="mcgallery/20170221030843Без-имени-1.jpg"  alt="Прогноз: Повторение апреля прошлого года в Карабахе неизбежно"  style="margin:6px;float:left;width:50px; height:40px;"/>Прогноз: Повторение апреля прошлого года в Карабахе неизбежно</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25727&amp;lang=2'>Заруи Постанджян создает Национальное движение сопротивления </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25633&amp;lang=2'><img  src="mcgallery/201705050154313.jpg"  alt="Новая война за Карабах завершится уничтожением Армении и Азербайджана"  style="margin:6px;float:left;width:50px; height:40px;"/>Новая война за Карабах завершится уничтожением Армении и Азербайджана</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25599&amp;lang=2'>В Ереване родилась пятерня</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25587&amp;lang=2'><img  src="mcgallery/20170502050603Без-имени-1.jpg"  alt="Замглавы МИД РФ: Приветствуя инициативы Ирана, мы ожидаем принятия в расчет и нашей линии "  style="margin:6px;float:left;width:50px; height:40px;"/>Замглавы МИД РФ: Приветствуя инициативы Ирана, мы ожидаем принятия в расчет и нашей линии </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25563&amp;lang=2'><img  src="mcgallery/20170428055538Без-имени-1.jpg"  alt="В Ереване стартует международный театральный фестиваль "Арммоно""  style="margin:6px;float:left;width:50px; height:40px;"/>В Ереване стартует международный театральный фестиваль "Арммоно"</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25545&amp;lang=2'><img  src="images/SourceImage/Без-имени-1683.jpg"  alt="Колорадо: 46-й штат США официально признал Геноцид армян"  style="margin:6px;float:left;width:50px; height:40px;"/>Колорадо: 46-й штат США официально признал Геноцид армян</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25471&amp;lang=2'><img  src="mcgallery/20170405015316Без-имени-1.jpg"  alt="В Ереване состоялась премьера фильма <Обещание>"  style="margin:6px;float:left;width:50px; height:40px;"/>В Ереване состоялась премьера фильма <Обещание></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25453&amp;lang=2'><img  src="mcgallery/20161202030346Без-имени-1.jpg"  alt="Заруи Постанджян считает возможным восстановление Армянской государственности на исторических землях без военных действий"  style="margin:6px;float:left;width:50px; height:40px;"/>Заруи Постанджян считает возможным восстановление Армянской государственности на исторических землях без военных действий</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25409&amp;lang=2'><img  src="images/SourceImage/musor1.jpg"  alt="Правительство Армении узрело трагическое положение дел в связи с уборкой мусора"  style="margin:6px;float:left;width:50px; height:40px;"/>Правительство Армении узрело трагическое положение дел в связи с уборкой мусора</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25403&amp;lang=2'><img  src="mcgallery/20161209022616Без-имени-1.jpg"  alt="Серж Саргсян: Лишь человек, имеющий собственный угол, способен нести ответственность за судьбу Родины"  style="margin:6px;float:left;width:50px; height:40px;"/>Серж Саргсян: Лишь человек, имеющий собственный угол, способен нести ответственность за судьбу Родины</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25353&amp;lang=2'><img  src="mcgallery/20161220012614Без-имени-1.jpg"  alt="Гагик Арутюнян: Максимальное обострение ситуации на Ближнем Востоке с вовлечением России - очевидная задача стратегии США"  style="margin:6px;float:left;width:50px; height:40px;"/>Гагик Арутюнян: Максимальное обострение ситуации на Ближнем Востоке с вовлечением России - очевидная задача стратегии США</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25282&amp;lang=2'><img  src="images/SourceImage/Без-имени-1363.jpg"  alt="Соловьев Алиеву: При нынешнем руководстве России военное урегулирование карабахского конфликта невозможно"  style="margin:6px;float:left;width:50px; height:40px;"/>Соловьев Алиеву: При нынешнем руководстве России военное урегулирование карабахского конфликта невозможно</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25278&amp;lang=2'><img  src="mcgallery/20161130052517Без-имени-1.jpg"  alt="Вагаршак Арутюнян: Дональд Трамп меняет тактику, но не стратегию"  style="margin:6px;float:left;width:50px; height:40px;"/>Вагаршак Арутюнян: Дональд Трамп меняет тактику, но не стратегию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25258&amp;lang=2'><img  src="mcgallery/20161220124842Без-имени-1.jpg"  alt="Арман Меликян: “Боевая ничья” в отношениях с США для России не достижима в принципе  "  style="margin:6px;float:left;width:50px; height:40px;"/>Арман Меликян: “Боевая ничья” в отношениях с США для России не достижима в принципе  </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25223&amp;lang=2'><img  src="mcgallery/20170406041441Без-имени-1.jpg"  alt="Геворк Горгисян: 122 тысяч армянских граждан, избирающих не за взятки, а за идеи, сломали миф о том, что “люди ничего не решают”"  style="margin:6px;float:left;width:50px; height:40px;"/>Геворк Горгисян: 122 тысяч армянских граждан, избирающих не за взятки, а за идеи, сломали миф о том, что “люди ничего не решают”</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25161&amp;lang=2'><img  src="mcgallery/20170402113553Без-имени-1.jpg"  alt="Левон Тер-Петросян: Ожидать другого результата выборов было бы политической неграмотностью"  style="margin:6px;float:left;width:50px; height:40px;"/>Левон Тер-Петросян: Ожидать другого результата выборов было бы политической неграмотностью</a></li></ul></div></div><div class="interview_block"><div class="interview_header">&nbsp;Поиск по дням</div><div style="width:220px;height:180px;"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe></div></div>
<br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='200' height='200' alt=''/></a><br /><br/><br/><br/>  </div>     
</div>

<div style="clear:both;"></div>
</div>
<div id="footer">
</div>


</body>
</html>

