	 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Arminfo: Шаварш Кочарян убежден: Вовлечение гражданского сектора в комиссии ЦИК может повысить коррупционные риски</title>
<meta name="description" content="Шаварш Кочарян убежден: Вовлечение гражданского сектора в комиссии ЦИК может повысить коррупционные риски"/>
<meta name="keywords" content="Шаварш, Кочарян, убежден:, Вовлечение, гражданского, сектора, в, комиссии, ЦИК, может, повысить, коррупционные, риски"/>

<meta property="og:title" content="Arminfo: Шаварш Кочарян убежден: Вовлечение гражданского сектора в комиссии ЦИК может повысить коррупционные риски"/>
<meta property="og:description" content="Шаварш Кочарян убежден: Вовлечение гражданского сектора в комиссии ЦИК может повысить коррупционные риски"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=26399&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20160902025538Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<script src="SpryAssets/SpryTabbedPanels.js" type="text/javascript"></script>

<link href="SpryAssets/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />

<meta name='yandex-verification' content='6ebce3f6e0a2a4cf' />

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22593181-2', 'auto');
ga('send', 'pageview');
</script>

</head>


<body>

<div id="top_banners">
<table cellpadding="0" cellspacing="0" style="width:1000px; text-align:center;">
<tr>
<td valign="top">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=400 height=90>
       <param name='movie' value=banners/20161220125936.swf />
       <param name='quality' value='high' />
       <embed src=banners/20161220125936.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=400 height=90></embed>
     </object></td>
<td>
</td>
<td>
</td>
</tr>
</table></div>
<div id="top_menu">
<div style="float:left; font-size:11px; font-family:Tahoma, Geneva, sans-serif; color:#fff; font-weight:bold;">

</div>
<div style="float:right;">
<ul class="topmenu">
<li><a href="http://www.arminfo.info/">АрмИнфо</a></li>
<li><a href="sitemap.php">Sitemap</a></li>
<li><a href="advertise.php?id=4">Реклама</a></li>
<li><a href="about.php?id=3">О Проекте</a></li>
<li><a href="contacts.php?id=2">Контакты</a></li>
<li>&nbsp;<a href="https://www.facebook.com/arminfo.info/" target="_blank"><img src="images/fb.png" style="width:18px;"/></a></li>
<li><a href="https://twitter.com/ArmInfo_news"  target="_blank"><img src="images/twitter.png" style="width:18px;"/></a></li>
<li><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><img src="images/pint.png" style="width:18px;"/></a></li>
</ul>
</div>
<div style="clear:both;"></div></div>
<div id="zone3">
﻿<table width="1200" border="0" cellspacing="0" cellpadding="0" style="margin-top:-18px;">
  <tr>
    <td width="220" height="75" valign="top"><a href="http://www.arminfo.info/index.php"><img src="images/arminfo3.jpg"  width="200"/></a></td>
    <td width="770" valign="top" align="right">
</td>
    <td width="200" valign="top" style=" text-align:right;">
    <div class="lang">
<a href="/full_news.php?id=26399&lang=1" title="Հայերեն">Հայ</a>&nbsp;&nbsp;<a href="/full_news.php?id=26399&lang=2" title="Русский">Рус</a>&nbsp;&nbsp;<a href="/full_news.php?id=26399&lang=3" title="English">Eng</a>
<a href="http://www.arminfo.info/feeds/russian_rss.xml" target="_blank"><img src="images/rss.png" style="margin-left:10px;"></a>
<div>
<form action="search.php" method="get"><table style="margin-top:10px;width:160px;" cellspacing="0" cellpadding="0"><tr><td style="width:30px;"><input type="text" class="search_input" name="keyword"/><input type="submit" class="search_btn" value="Поиск"/></td></tr></table>
            </form></div>
</div>
    </td>
  </tr>
</table>
</div>
<div id="main_menu">
﻿<ul class="main_menu"><li><a href="index.php" style="color:#000;">ArmInfo.info</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=1" style="color:#001769">Политика</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=2" style="color:#001769">Панорама</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=3" style="color:#001769">Арцах</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=4" style="color:#001769">Социум</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=6" style="color:#001769">Культура</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=5" style="color:#001769">Эко</a>&nbsp;&nbsp;</li></ul></div>
<div id="main_menu2" >
<iframe src="http://finport.am/main_menu.php?lang=2" style="width:1200px;height:33px;" frameborder="0" scrolling="no"></iframe>
</div>
<div style="clear:both;"></div>
<div id="content_area">

<div id="left_side">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=220>
       <param name='movie' value=banners/20160809025542.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025542.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=220></embed>
     </object><div class="interview_block" style="height:1085px;"><div class="interview_header">&nbsp;Лента новостей</div><div style='height:1050px;overflow-y: scroll;border:none;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26402&amp;lang=2'><img src="mcgallery/20170428054638Без-имени-1.jpg" alt="Доклад ЦСР: России нужно оставаться между Арменией и Азербайджаном лишь посредником"  style="margin:6px;float:left;width:50px; height:40px;"/>Доклад ЦСР: России нужно оставаться между Арменией и Азербайджаном лишь посредником</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26401&amp;lang=2'><img src="images/SourceImage/Turtsiya-i-Azerbaydzhan1.jpg" alt="Шармазанов: Турция и Азербайджан являются основными носителями угрозы региональной безопасности"  style="margin:6px;float:left;width:50px; height:40px;"/>Шармазанов: Турция и Азербайджан являются основными носителями угрозы региональной безопасности</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26400&amp;lang=2'><img src="mcgallery/20160908031808Без-имени-1.jpg" alt="На армяно-турецкой границе произошло землетрясение"  style="margin:6px;float:left;width:50px; height:40px;"/>На армяно-турецкой границе произошло землетрясение</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26399&amp;lang=2'><img src="mcgallery/20160902025538Без-имени-1.jpg" alt="Шаварш Кочарян убежден: Вовлечение гражданского сектора в комиссии ЦИК может повысить коррупционные риски"  style="margin:6px;float:left;width:50px; height:40px;"/>Шаварш Кочарян убежден: Вовлечение гражданского сектора в комиссии ЦИК может повысить коррупционные риски</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26398&amp;lang=2'><img src="mcgallery/20161207111314Без-имени-1.jpg" alt="Шармазанов: Альтернативы независимости Арцаха нет"  style="margin:6px;float:left;width:50px; height:40px;"/>Шармазанов: Альтернативы независимости Арцаха нет</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26397&amp;lang=2'><img src="mcgallery/20170227013805Без-имени-1.jpg" alt="Офис Омбудсмена Армении отреагировал на сообщения о применении насилия в отношении арестованных членов группы <Сасна црер>"  style="margin:6px;float:left;width:50px; height:40px;"/>Офис Омбудсмена Армении отреагировал на сообщения о применении насилия в отношении арестованных членов группы <Сасна црер></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26396&amp;lang=2'><img src="images/SourceImage/vazgen_safar1.jpg" alt="Вазген Сафарян: Альтернативой Верхнему Ларсу может стать автомобильная дорога через Южную Осетию"  style="margin:6px;float:left;width:50px; height:40px;"/>Вазген Сафарян: Альтернативой Верхнему Ларсу может стать автомобильная дорога через Южную Осетию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26394&amp;lang=2'><img src="mcgallery/20170123043004Без-имени-2.jpg" alt="Армянские парламентарии подняли в ПАСЕ вопросы карабахского урегулирования, сирийских беженцев и коррупционного скандала в Ассамблее"  style="margin:6px;float:left;width:50px; height:40px;"/>Армянские парламентарии подняли в ПАСЕ вопросы карабахского урегулирования, сирийских беженцев и коррупционного скандала в Ассамблее</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26392&amp;lang=2'><img src="images/SourceImage/Без-имени-1750.jpg" alt="Адвокат: Членов <Сасна црер> подвергают пыткам"  style="margin:6px;float:left;width:50px; height:40px;"/>Адвокат: Членов <Сасна црер> подвергают пыткам</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26391&amp;lang=2'><img src="mcgallery/20170216125105Без-имени-1.jpg" alt="Жирайр Сефилян обратился с призывом к СМИ"  style="margin:6px;float:left;width:50px; height:40px;"/>Жирайр Сефилян обратился с призывом к СМИ</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26390&amp;lang=2'><img src="mcgallery/20170202073358Без-имени-1.jpg" alt="Минобороны Азербайджана отреагировало на заявление Вигена Саркисяна"  style="margin:6px;float:left;width:50px; height:40px;"/>Минобороны Азербайджана отреагировало на заявление Вигена Саркисяна</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26389&amp;lang=2'><img src="images/SourceImage/Без-имени-11442.jpg" alt="Замминистра ИД Чехии приветствовал принятие парламентом страны резолюции о признании геноцида армян в Османской Турции"  style="margin:6px;float:left;width:50px; height:40px;"/>Замминистра ИД Чехии приветствовал принятие парламентом страны резолюции о признании геноцида армян в Османской Турции</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26388&amp;lang=2'><img src="mcgallery/2017042204413218035729_1395083543919527_1349916135_n.png" alt="Глава Палаты адвокатов Армении обратился с письмом к начальнику полиции в связи с применением правоохранителями насилия в отношении  адвокатов"  style="margin:6px;float:left;width:50px; height:40px;"/>Глава Палаты адвокатов Армении обратился с письмом к начальнику полиции в связи с применением правоохранителями насилия в отношении  адвокатов</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26387&amp;lang=2'><img src="mcgallery/20161202113509Без-имени-1.jpg" alt="Beeline - спонсор международного фестиваля авторской песни <Парус надежды-2017>"  style="margin:6px;float:left;width:50px; height:40px;"/>Beeline - спонсор международного фестиваля авторской песни <Парус надежды-2017></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26386&amp;lang=2'><img src="mcgallery/20170418044532Без-имени-1.jpg" alt=""Еркир Цирани": Все, за что берется правящая партия Армении, приводит к опустошению страны"  style="margin:6px;float:left;width:50px; height:40px;"/>"Еркир Цирани": Все, за что берется правящая партия Армении, приводит к опустошению страны</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26385&amp;lang=2'><img src="mcgallery/20170628052619Без-имени-1.jpg" alt="IDeA оказывает содействие восстановлению мечети в Шуши"  style="margin:6px;float:left;width:50px; height:40px;"/>IDeA оказывает содействие восстановлению мечети в Шуши</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26384&amp;lang=2'><img src="mcgallery/20161202120343Без-имени-1.jpg" alt="Прогноз: Москва подготавливает геополитическое отступление на новые "оборонительные" рубежи с целью спасения всего, что еще можно спасти"  style="margin:6px;float:left;width:50px; height:40px;"/>Прогноз: Москва подготавливает геополитическое отступление на новые "оборонительные" рубежи с целью спасения всего, что еще можно спасти</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26383&amp;lang=2'><img src="images/SourceImage/sir1.jpg" alt="Виген Саркисян: Армения сегодня не рассматривает вопрос отправки военных в Сирию"  style="margin:6px;float:left;width:50px; height:40px;"/>Виген Саркисян: Армения сегодня не рассматривает вопрос отправки военных в Сирию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26382&amp;lang=2'><img src="mcgallery/20170628040313Артур Давтян.jpg" alt="Генпрокурор Армении обещает яростную борьбу с коррупцией и коррупционерами"  style="margin:6px;float:left;width:50px; height:40px;"/>Генпрокурор Армении обещает яростную борьбу с коррупцией и коррупционерами</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26381&amp;lang=2'><img src="images/SourceImage/arman1.jpg" alt="Аналитик: Ситуация на линии соприкосновения - зеркальный итог ситуации годами формируемой вокруг переговоров по Карабаху"  style="margin:6px;float:left;width:50px; height:40px;"/>Аналитик: Ситуация на линии соприкосновения - зеркальный итог ситуации годами формируемой вокруг переговоров по Карабаху</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26380&amp;lang=2'><img src="images/SourceImage/gen_prok1.jpg" alt="Генпрокурор Армении: Дело в отношении членов группы <Сасна црер> не является политическим"  style="margin:6px;float:left;width:50px; height:40px;"/>Генпрокурор Армении: Дело в отношении членов группы <Сасна црер> не является политическим</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26379&amp;lang=2'><img src="mcgallery/20170317031737Без-имени-1.jpg" alt="Глава общественной организации "Интеграция и развитие" выступил с тремя предложениями по повышению международной привлекательности Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Глава общественной организации "Интеграция и развитие" выступил с тремя предложениями по повышению международной привлекательности Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26378&amp;lang=2'><img src="images/SourceImage/diplom1.jpg" alt="Скандал с фальшивыми дипломами армянских вузов продолжается - по фактам с заявлением выступила СНБ, в отношении некоторых ректоров возбуждены дела"  style="margin:6px;float:left;width:50px; height:40px;"/>Скандал с фальшивыми дипломами армянских вузов продолжается - по фактам с заявлением выступила СНБ, в отношении некоторых ректоров возбуждены дела</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26377&amp;lang=2'><img src="mcgallery/20161130041503Без-имени-1.jpg" alt="Виген Саркисян убежден, что предпосылок для широкомасштабных боевых действий  в зоне карабахского конфликта сегодня нет"  style="margin:6px;float:left;width:50px; height:40px;"/>Виген Саркисян убежден, что предпосылок для широкомасштабных боевых действий  в зоне карабахского конфликта сегодня нет</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26376&amp;lang=2'><img src="mcgallery/20170628031349Луриджани.jpg" alt="Али Лариджани: Участие Израиля в карабахском конфликте приведет к негативным последствиям"  style="margin:6px;float:left;width:50px; height:40px;"/>Али Лариджани: Участие Израиля в карабахском конфликте приведет к негативным последствиям</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26374&amp;lang=2'><img src="images/SourceImage/uc1.jpg" alt="Global Firepower: Армения занимает 95-е место среди 131 страны мира по военной мощи"  style="margin:6px;float:left;width:50px; height:40px;"/>Global Firepower: Армения занимает 95-е место среди 131 страны мира по военной мощи</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26373&amp;lang=2'><img src="mcgallery/20170628030057Израильское вооружение.jpg" alt="Виген Саркисян: Приобретение вооружения у того или иного государства никогда не было самоцелью для Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Виген Саркисян: Приобретение вооружения у того или иного государства никогда не было самоцелью для Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26372&amp;lang=2'><img src="mcgallery/20170123050032Без-имени-2.jpg" alt="Аграмунд исключен из фракции Европейской народной партии в Парламентской ассамблее Совета Европы"  style="margin:6px;float:left;width:50px; height:40px;"/>Аграмунд исключен из фракции Европейской народной партии в Парламентской ассамблее Совета Европы</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26371&amp;lang=2'><img src="mcgallery/20161215124108Без-имени-1.jpg" alt="Виген Саркисян: За последние 10 дней противник потерял 8 военнослужащих"  style="margin:6px;float:left;width:50px; height:40px;"/>Виген Саркисян: За последние 10 дней противник потерял 8 военнослужащих</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26370&amp;lang=2'><img src="images/SourceImage/vigen1.jpg" alt="Виген Саркисян: Армения отрицательно относится к любым поставкам вооружения Азербайджану"  style="margin:6px;float:left;width:50px; height:40px;"/>Виген Саркисян: Армения отрицательно относится к любым поставкам вооружения Азербайджану</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26369&amp;lang=2'><img src="images/SourceImage/eskin2.jpg" alt="В парламенте Арцаха приняли известного израильского политолога Авигдора Эскина"  style="margin:6px;float:left;width:50px; height:40px;"/>В парламенте Арцаха приняли известного израильского политолога Авигдора Эскина</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26367&amp;lang=2'><img src="mcgallery/20160915022835Без-имени-1.jpg" alt="Президент России внес на ратификацию в Госдуму Соглашение о создании Объединенной группировки войск  России и Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Президент России внес на ратификацию в Госдуму Соглашение о создании Объединенной группировки войск  России и Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26366&amp;lang=2'><img src="mcgallery/20161217012016Без-имени-1.jpg" alt="Турция планирует построить стену на границе с Арменией и Ираном"  style="margin:6px;float:left;width:50px; height:40px;"/>Турция планирует построить стену на границе с Арменией и Ираном</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26365&amp;lang=2'><img src="mcgallery/20161220034853Без-имени-1.jpg" alt="Армен Ашотян послу Великобритании: Арцах не меньше Шотландии имеет право распоряжаться собственной судьбой"  style="margin:6px;float:left;width:50px; height:40px;"/>Армен Ашотян послу Великобритании: Арцах не меньше Шотландии имеет право распоряжаться собственной судьбой</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26364&amp;lang=2'><img src="mcgallery/20161206040435Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях электроэнергии"  style="margin:6px;float:left;width:50px; height:40px;"/>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях электроэнергии</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26363&amp;lang=2'><img src="mcgallery/20170203011354Без-имени-1.jpg" alt="Серж Саргсян созвал заседание Совета Безопасности"  style="margin:6px;float:left;width:50px; height:40px;"/>Серж Саргсян созвал заседание Совета Безопасности</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26362&amp;lang=2'><img src="mcgallery/20170627045922Без-имени-1.jpg" alt="В Ереване будут построены новые эстакады и тоннели"  style="margin:6px;float:left;width:50px; height:40px;"/>В Ереване будут построены новые эстакады и тоннели</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26361&amp;lang=2'><img src="mcgallery/20170627050040Без-имени-1.jpg" alt="Нарек Саркисян: Реализация проекта <Старый Ереван> начнется с осени текущего года и продлиться 3,5 года"  style="margin:6px;float:left;width:50px; height:40px;"/>Нарек Саркисян: Реализация проекта <Старый Ереван> начнется с осени текущего года и продлиться 3,5 года</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26360&amp;lang=2'><img src="mcgallery/20170402112506Без-имени-3.jpg" alt="Экологи решительно против решения правительства Армении об увеличении объемов забора воды  из озера Севан"  style="margin:6px;float:left;width:50px; height:40px;"/>Экологи решительно против решения правительства Армении об увеличении объемов забора воды  из озера Севан</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26359&amp;lang=2'><img src="mcgallery/20170203021353Без-имени-1.jpg" alt="Судья наложила санкции на адвоката Жирайра Сефиляна - Тиграна Егоряна"  style="margin:6px;float:left;width:50px; height:40px;"/>Судья наложила санкции на адвоката Жирайра Сефиляна - Тиграна Егоряна</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26358&amp;lang=2'><img src="images/SourceImage/P_20151114_1435211.jpg" alt="Российский эксперт: На месте президента Армении я бы тоже поднял перед Россией вопрос применения Азербайджаном российского оружия против мирных жителей"  style="margin:6px;float:left;width:50px; height:40px;"/>Российский эксперт: На месте президента Армении я бы тоже поднял перед Россией вопрос применения Азербайджаном российского оружия против мирных жителей</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26357&amp;lang=2'><img src="mcgallery/20161125124316Без-имени-1.jpg" alt="Арарат Хандоян приговорен к 3,5 годам ареста"  style="margin:6px;float:left;width:50px; height:40px;"/>Арарат Хандоян приговорен к 3,5 годам ареста</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26356&amp;lang=2'><img src="mcgallery/20170627031724Без-имени-1.jpg" alt="Гендиректор Ростелеком Армения на форуме AIESEC представил секреты успешного управления компанией"  style="margin:6px;float:left;width:50px; height:40px;"/>Гендиректор Ростелеком Армения на форуме AIESEC представил секреты успешного управления компанией</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26355&amp;lang=2'><img src="mcgallery/20170627030835Без-имени-1.jpg" alt="Open-air фестивали в Цахкадзоре - в топ-5 летних музыкальных событий СНГ"  style="margin:6px;float:left;width:50px; height:40px;"/>Open-air фестивали в Цахкадзоре - в топ-5 летних музыкальных событий СНГ</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26354&amp;lang=2'><img src="mcgallery/20161219020924Без-имени-1.jpg" alt="Прогноз: Новая армяно-российская прокси-война руками Азербайджана станет началом ухода России из Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Прогноз: Новая армяно-российская прокси-война руками Азербайджана станет началом ухода России из Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26353&amp;lang=2'><img src="mcgallery/20170627030311Без-имени-1.jpg" alt="Российский историк: Политизация ислама в Азербайджане привести к положительным результатам неспособна"  style="margin:6px;float:left;width:50px; height:40px;"/>Российский историк: Политизация ислама в Азербайджане привести к положительным результатам неспособна</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26352&amp;lang=2'><img src="mcgallery/20170125120321Без-имени-1.jpg" alt="Армянская делегация в ПАСЕ вновь подняла вопрос недопустимости руководства структурой чиновником, замешанным в коррупционном скандале"  style="margin:6px;float:left;width:50px; height:40px;"/>Армянская делегация в ПАСЕ вновь подняла вопрос недопустимости руководства структурой чиновником, замешанным в коррупционном скандале</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26351&amp;lang=2'><img src="mcgallery/20161020032620Без-имени-1.jpg" alt="Глава Комитета госдоходов Армении исключает наличие монополий в стране"  style="margin:6px;float:left;width:50px; height:40px;"/>Глава Комитета госдоходов Армении исключает наличие монополий в стране</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26350&amp;lang=2'><img src="mcgallery/20161025042247Без-имени-1.jpg" alt="Баблоян: Армения исходит из того, что членство в одном интеграционном сообществе не ограничивает возможности сотрудничества с другими интеграционными союзами"  style="margin:6px;float:left;width:50px; height:40px;"/>Баблоян: Армения исходит из того, что членство в одном интеграционном сообществе не ограничивает возможности сотрудничества с другими интеграционными союзами</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26349&amp;lang=2'><img src="mcgallery/20170529120640Без-имени-1.jpg" alt="Спикер армянского парламента призвал азербайджанского коллегу содействовать решению карабахской проблемы мирным путем"  style="margin:6px;float:left;width:50px; height:40px;"/>Спикер армянского парламента призвал азербайджанского коллегу содействовать решению карабахской проблемы мирным путем</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26348&amp;lang=2'><img src="images/SourceImage/tt1.jpg" alt="Таможенная граница на замке: КГД Армении бдит за импортируемой продукцией"  style="margin:6px;float:left;width:50px; height:40px;"/>Таможенная граница на замке: КГД Армении бдит за импортируемой продукцией</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26347&amp;lang=2'><img src="mcgallery/20170627124430Без-имени-1.jpg" alt="Премьер Молдовы выступает за урегулирование карабахского конфликта на основе уважения независимости, суверенитета и территориальной целостности"  style="margin:6px;float:left;width:50px; height:40px;"/>Премьер Молдовы выступает за урегулирование карабахского конфликта на основе уважения независимости, суверенитета и территориальной целостности</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26346&amp;lang=2'><img src="mcgallery/20170216125105Без-имени-1.jpg" alt="Заседание по делу Жирайра Сефиляна началось с получасовым опозданием, и сразу же был объявлен перерыв на час"  style="margin:6px;float:left;width:50px; height:40px;"/>Заседание по делу Жирайра Сефиляна началось с получасовым опозданием, и сразу же был объявлен перерыв на час</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26344&amp;lang=2'><img src="images/SourceImage/Без-имени-11940.jpg" alt="Вопросы армяно-греческой повестки обсудили замминистра ИД Греции и вице-спикер парламента Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Вопросы армяно-греческой повестки обсудили замминистра ИД Греции и вице-спикер парламента Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26343&amp;lang=2'><img src="mcgallery/20161221043520Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает об отключениях 27 июня"  style="margin:6px;float:left;width:50px; height:40px;"/>ЗАО "Электрические сети Армении" предупреждает об отключениях 27 июня</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26342&amp;lang=2'><img src="images/SourceImage/Без-имени-1980.jpg" alt="Синоптики предупреждают о 38-градусной жаре в Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Синоптики предупреждают о 38-градусной жаре в Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26341&amp;lang=2'><img src="images/SourceImage/Без-имени-11786.jpg" alt="Ара Баблоян главе Меджлиса Казахстана: Армения от Казахстана ожидает сбалансированной позиции по карабахскому вопросу"  style="margin:6px;float:left;width:50px; height:40px;"/>Ара Баблоян главе Меджлиса Казахстана: Армения от Казахстана ожидает сбалансированной позиции по карабахскому вопросу</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26340&amp;lang=2'><img src="mcgallery/20170626032824Без-имени-1.jpg" alt="Министр Обороны РА: Военная авиация источник гордости и свидетельство боеспособности армии"  style="margin:6px;float:left;width:50px; height:40px;"/>Министр Обороны РА: Военная авиация источник гордости и свидетельство боеспособности армии</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26339&amp;lang=2'><img src="mcgallery/20161224115232Без-имени-1.jpg" alt="Начальник Генштаба: Напряженность на линии соприкосновения войск сохраняется"  style="margin:6px;float:left;width:50px; height:40px;"/>Начальник Генштаба: Напряженность на линии соприкосновения войск сохраняется</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26338&amp;lang=2'><img src="mcgallery/20161202031051Без-имени-1.jpg" alt="Начальник Генштаба ВС Армении не стал комментировать поставки Россией вооружения Азербайджану"  style="margin:6px;float:left;width:50px; height:40px;"/>Начальник Генштаба ВС Армении не стал комментировать поставки Россией вооружения Азербайджану</a></li></ul></div></div><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=200 height=200>
       <param name='movie' value=banners/20160809025958.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025958.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=200 height=200></embed>
     </object>
</div>
<div id="main_area">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "62616e30-4560-4f62-a7d9-932c06574c56", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<br/>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>

<div class="full_news">
﻿<div class="intrig_style"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 29 Июня 2017 12:08</div><h2  style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Марианна Мкртчян</h2><h1 class='article_title'>Шаварш Кочарян убежден: Вовлечение гражданского сектора в комиссии ЦИК может повысить коррупционные риски</h1><img src='mcgallery/20160902025538Без-имени-1.jpg' width='300' alt='Шаварш Кочарян убежден: Вовлечение гражданского сектора в комиссии ЦИК может повысить коррупционные риски' style='margin-bottom:15px;margin-right:15px;float:left;'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>. Замминистра иностранных дел Армении Шаварш Кочарян убежден, что вся армянская система нуждается в реформировании, в том числе и избирательная.</p>

<p>Так, 29 июня в парламенте во время обсуждений касательно исполнения бюджета 2016 года, отвечая на вопрос представителя фракции &lt;Елк&gt; относительно замечаний посла ЕС в РА Петра Свитальского о нарушениях в ходе прошедших парламентских выборов, Кочарян в частности, заявил: &lt;Вся наша система нуждается в реформах, в том числе и избирательная система. Чрезмерно много шума вокруг все этого, но любые предложения наших партнеров подлежат обсуждению, особенно если они исходят из наших интересов&gt;.</p>

<p>Коснувшись призыва Свитальского подумать над тем, чтобы расширить состав Совета Центральной избирательной комиссии и вовлечь в нее представителей гражданского сектора, Кочарян выразил убеждение, что</p>

<p>этот шаг может повысить коррупционные риски. &lt;Вопрос вовлечения общественного сектора&nbsp; в работы ЦИК обсуждаемо, однако их включение в комиссии может повысить коррупционные риски&gt;, - заключил замминистра.</p>

<p>Напомним, что 15 июня во время обсуждений &lt;Избирательные процессы в Армении: извлеченные уроки и последующие шаги&gt; в своем выступлении руководитель делегации ЕСв РА Петр Свитальский, подводя итоги</p>

<p>прошедших парламентских выборов, констатировал множество нарушений, зафиксированных в ходе выборов и призвал власти страны доработать новый Избирательный кодекс, дабы повесть доверие общества к избирательным процессам в стране. Он также констатировал, что власти страны пытаются кроить ИК под себя, чтобы он обслуживал политические интересы элиты. Свитальский также призвал подумать над тем, как повысить доверие к электоральным институтам и правоохранительным органам.</p>

<p>Данное заявления главы делегации ЕС вызвали недовольство ряда представителей правящей Республиканской партии Армении.</p>
</div></div>
<div id="TabbedPanels1" class="TabbedPanels">
  <ul class="TabbedPanelsTabGroup">
    <li class="TabbedPanelsTab" tabindex="0">ПРОЧИТАТЬ ВСЕ КОММЕНТАРИИ</li>
  </ul>
  <div class="TabbedPanelsContentGroup">
    <div class="TabbedPanelsContent"><p>Нет комментариев</p>

		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
		<table width='450' border='0'>
   <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'  >Имя*</td>
    <td height='30'><input type='text' name='fio' size='35' /></td>
  </tr>
  <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'  >Эл-почта</td>
    <td height='30'><input type='text' name='email' size='35' /></td>
  </tr>
  <tr>
    <td style='color:#000; font-size:11px; font-weight:bold''>Текст*</td>
	<td  ><textarea name='notes' rows='4' cols='40'></textarea></td>
	 <td  align='left'; valign='bottom'> </td>
  </tr>
  <tr>
		<td height=5></td>
		<td></td>
		</tr> 
		<tr>
		<td>&nbsp;&nbsp;
		<input type=hidden name=number value=1691></td>
		<td colspan='3'><input type='text' name='captcha' size=8><div style='background-image:url(images/captcha.png);width:88px;height:31px;padding-top:5px;text-align:center;color:#fff;background-repeat:no-repeat;float:right;padding-right:90px;'>1691</div></td>
		</tr>
		 <tr>
		<td height=15></td>
		<td></td>
		</tr>
   <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'></td>
    <td height='30'></td>
  </tr>
   <tr>
    <td height='30' colspan='2'><input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='26399'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></td>
  </tr>
</table></form></div>
  </div>
</div><div style="clear:both;"></div><div style="height:10px;"></div></div>


</div>
<div id="right_side">
<div>
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=220>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=220></embed>
     </object><br/><div class="interview_block" style="height:535px;"><div class="interview_header">&nbsp;Интервью</div><div style='height:500px;overflow-y: scroll;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26345&amp;lang=2'><img  src="articlegallery/20170522042426DSC_0713.jpg"  alt="Игорь Назарук: Когда ЕАЭС заработает на полную мощь, тогда вопросы экспорта и межкооперационных связей получат новый существенный импульс в развитии"  style="margin:6px;float:left;width:50px; height:40px;"/>Игорь Назарук: Когда ЕАЭС заработает на полную мощь, тогда вопросы экспорта и межкооперационных связей получат новый существенный импульс в развитии</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26333&amp;lang=2'><img  src="mcgallery/20170626030936Без-имени-1.jpg"  alt="Масис Маилян: Участие в процессе урегулирования позволит Арцаху взять долю ответственности за поддержание региональной стабильности"  style="margin:6px;float:left;width:50px; height:40px;"/>Масис Маилян: Участие в процессе урегулирования позволит Арцаху взять долю ответственности за поддержание региональной стабильности</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26332&amp;lang=2'><img  src="mcgallery/20170624033459Без-имени-1.jpg"  alt="Айк Демоян : Вкупе с Диаспорой, Армения вполне способна стать фактором международной политики"  style="margin:6px;float:left;width:50px; height:40px;"/>Айк Демоян : Вкупе с Диаспорой, Армения вполне способна стать фактором международной политики</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26239&amp;lang=2'><img  src="mcgallery/20161018034517Без-имени-1.jpg"  alt="Сергей Маркедонов: Пока Турция в НАТО, ЕС нуждается в энергоресурсах Азербайджана, а США не дружат с Ираном, Россия для Армении безальтернативна"  style="margin:6px;float:left;width:50px; height:40px;"/>Сергей Маркедонов: Пока Турция в НАТО, ЕС нуждается в энергоресурсах Азербайджана, а США не дружат с Ираном, Россия для Армении безальтернативна</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26177&amp;lang=2'><img  src="mcgallery/20170612044031Без-имени-1.jpg"  alt="Александр Крылов: Грузия утратила роль «маяка демократии», центр региональной политики переместился в Армению"  style="margin:6px;float:left;width:50px; height:40px;"/>Александр Крылов: Грузия утратила роль «маяка демократии», центр региональной политики переместился в Армению</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26145&amp;lang=2'><img  src="mcgallery/20170612043542Без-имени-1.jpg"  alt="Александр Цинкер : Администрация Трампа дает понять о предстоящем возрождении проекта  “Большого Ближнего Востока”"  style="margin:6px;float:left;width:50px; height:40px;"/>Александр Цинкер : Администрация Трампа дает понять о предстоящем возрождении проекта  “Большого Ближнего Востока”</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26102&amp;lang=2'><img  src="mcgallery/20170608051645Без-имени-1.jpg"  alt="Эксперт: Армения обязана сохранить свое место в ядерной энергетике, не отставая от трендов мирового развития"  style="margin:6px;float:left;width:50px; height:40px;"/>Эксперт: Армения обязана сохранить свое место в ядерной энергетике, не отставая от трендов мирового развития</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25956&amp;lang=2'><img  src="mcgallery/20170529115736Без-имени-1.jpg"  alt="Виталий Наумкин: По принципу “и нашим, и вашим” Москва в отношениях с Баку и Ереваном не работает"  style="margin:6px;float:left;width:50px; height:40px;"/>Виталий Наумкин: По принципу “и нашим, и вашим” Москва в отношениях с Баку и Ереваном не работает</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25865&amp;lang=2'><img  src="mcgallery/20170523124604DSC_0713.jpg"  alt="Владимир Евсеев: Вернуть Баку в адекватное состояние способна лишь угроза контрнаступления"  style="margin:6px;float:left;width:50px; height:40px;"/>Владимир Евсеев: Вернуть Баку в адекватное состояние способна лишь угроза контрнаступления</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25826&amp;lang=2'><img  src="mcgallery/2017051901574661347.jpg"  alt="Томас Грэм: Карабахский конфликт будет тлеть и полыхать еще очень долго"  style="margin:6px;float:left;width:50px; height:40px;"/>Томас Грэм: Карабахский конфликт будет тлеть и полыхать еще очень долго</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25679&amp;lang=2'><img  src="mcgallery/20170512115733Aleksandr-Rar1.jpg"  alt="Взгляд из Берлина: Решение карабахского конфликта за будущими поколениями"  style="margin:6px;float:left;width:50px; height:40px;"/>Взгляд из Берлина: Решение карабахского конфликта за будущими поколениями</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25672&amp;lang=2'><img  src="mcgallery/2017051105313018447783_10209829840244135_844801016_n.jpg"  alt="Гендиректор: наличие ядерной энергетики позволяет обеспечивать необходимые базисные мощности по доступным тарифам"  style="margin:6px;float:left;width:50px; height:40px;"/>Гендиректор: наличие ядерной энергетики позволяет обеспечивать необходимые базисные мощности по доступным тарифам</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25655&amp;lang=2'><img  src="mcgallery/2017051001202618405655_1403994766336660_1672814443_o.jpg"  alt="Российский генерал: Поставки вооружений Армении и Азербайджану – часть продуманной кавказской политики России"  style="margin:6px;float:left;width:50px; height:40px;"/>Российский генерал: Поставки вооружений Армении и Азербайджану – часть продуманной кавказской политики России</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25633&amp;lang=2'><img  src="mcgallery/201705050154313.jpg"  alt="Новая война за Карабах завершится уничтожением Армении и Азербайджана"  style="margin:6px;float:left;width:50px; height:40px;"/>Новая война за Карабах завершится уничтожением Армении и Азербайджана</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25587&amp;lang=2'><img  src="mcgallery/20170502050603Без-имени-1.jpg"  alt="Замглавы МИД РФ: Приветствуя инициативы Ирана, мы ожидаем принятия в расчет и нашей линии "  style="margin:6px;float:left;width:50px; height:40px;"/>Замглавы МИД РФ: Приветствуя инициативы Ирана, мы ожидаем принятия в расчет и нашей линии </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25431&amp;lang=2'><img  src="mcgallery/20170421033300Без-имени-1.jpg"  alt="Тимур Уразаев: Мы должны думать о прагматизме, чтобы государственные механизмы работали в интересах граждан и общества"  style="margin:6px;float:left;width:50px; height:40px;"/>Тимур Уразаев: Мы должны думать о прагматизме, чтобы государственные механизмы работали в интересах граждан и общества</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25353&amp;lang=2'><img  src="mcgallery/20161220012614Без-имени-1.jpg"  alt="Гагик Арутюнян: Максимальное обострение ситуации на Ближнем Востоке с вовлечением России - очевидная задача стратегии США"  style="margin:6px;float:left;width:50px; height:40px;"/>Гагик Арутюнян: Максимальное обострение ситуации на Ближнем Востоке с вовлечением России - очевидная задача стратегии США</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25321&amp;lang=2'><img  src="mcgallery/20170413023200Без-имени-1.jpg"  alt="Ардшинбанк готовится к «МИР»-у"  style="margin:6px;float:left;width:50px; height:40px;"/>Ардшинбанк готовится к «МИР»-у</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25278&amp;lang=2'><img  src="mcgallery/20161130052517Без-имени-1.jpg"  alt="Вагаршак Арутюнян: Дональд Трамп меняет тактику, но не стратегию"  style="margin:6px;float:left;width:50px; height:40px;"/>Вагаршак Арутюнян: Дональд Трамп меняет тактику, но не стратегию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25258&amp;lang=2'><img  src="mcgallery/20161220124842Без-имени-1.jpg"  alt="Арман Меликян: “Боевая ничья” в отношениях с США для России не достижима в принципе  "  style="margin:6px;float:left;width:50px; height:40px;"/>Арман Меликян: “Боевая ничья” в отношениях с США для России не достижима в принципе  </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25223&amp;lang=2'><img  src="mcgallery/20170406041441Без-имени-1.jpg"  alt="Геворк Горгисян: 122 тысяч армянских граждан, избирающих не за взятки, а за идеи, сломали миф о том, что “люди ничего не решают”"  style="margin:6px;float:left;width:50px; height:40px;"/>Геворк Горгисян: 122 тысяч армянских граждан, избирающих не за взятки, а за идеи, сломали миф о том, что “люди ничего не решают”</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25203&amp;lang=2'><img  src="mcgallery/20161222030610Без-имени-1.jpg"  alt="Константин Затулин: Карабах никогда не вернется в Азербайджан"  style="margin:6px;float:left;width:50px; height:40px;"/>Константин Затулин: Карабах никогда не вернется в Азербайджан</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25187&amp;lang=2'><img  src="mcgallery/20170404045049Без-имени-1.jpg"  alt="Арам Геворкян: Эксперт: Продление сроков эксплуатации реактора - эффективный способ повышения энергетической безопасности"  style="margin:6px;float:left;width:50px; height:40px;"/>Арам Геворкян: Эксперт: Продление сроков эксплуатации реактора - эффективный способ повышения энергетической безопасности</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25150&amp;lang=2'><img  src="mcgallery/20170403015222Без-имени-1.jpg"  alt="2 апреля - наедине с совестью"  style="margin:6px;float:left;width:50px; height:40px;"/>2 апреля - наедине с совестью</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25060&amp;lang=2'><img  src="mcgallery/20161214020340Без-имени-1.jpg"  alt="Рачья Арзуманян: С началом боевых действий в XXI веке «арцахскими армянами» станет все армянство"  style="margin:6px;float:left;width:50px; height:40px;"/>Рачья Арзуманян: С началом боевых действий в XXI веке «арцахскими армянами» станет все армянство</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24954&amp;lang=2'><img  src="mcgallery/20170327052930Без-имени-1.jpg"  alt="Арман Навасардян: Более крепкие отношения Москвы и Анкары повысят безопасность Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Арман Навасардян: Более крепкие отношения Москвы и Анкары повысят безопасность Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24860&amp;lang=2'><img  src="mcgallery/20160908052804Без-имени-1.jpg"  alt="Армен Мартиросян: Доллар – единственное обстоятельство способное помешать оппозиции объединиться 3 апреля в коалицию против РПА"  style="margin:6px;float:left;width:50px; height:40px;"/>Армен Мартиросян: Доллар – единственное обстоятельство способное помешать оппозиции объединиться 3 апреля в коалицию против РПА</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24845&amp;lang=2'><img  src="mcgallery/20161207111314Без-имени-1.jpg"  alt="Эдуард Шармазанов: Второй тур парламентских выборов практически исключается"  style="margin:6px;float:left;width:50px; height:40px;"/>Эдуард Шармазанов: Второй тур парламентских выборов практически исключается</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24765&amp;lang=2'><img  src="mcgallery/20170317124424Без-имени-1.jpg"  alt="Анаит Балабекян: Армянская АЭС имеет ключевое значение для эффективного развития экономики"  style="margin:6px;float:left;width:50px; height:40px;"/>Анаит Балабекян: Армянская АЭС имеет ключевое значение для эффективного развития экономики</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24721&amp;lang=2'><img  src="mcgallery/20161130014824Без-имени-1.jpg"  alt="Александр Искандарян: Ни одна из участвующих в выборах сил менять 2 апреля в Армении власть не намерена"  style="margin:6px;float:left;width:50px; height:40px;"/>Александр Искандарян: Ни одна из участвующих в выборах сил менять 2 апреля в Армении власть не намерена</a></li></ul></div></div><div class="interview_block" style="height:535px;"><div class="interview_header">&nbsp;Комментируемие</div><div style='height:500px;overflow-y: scroll;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26332&amp;lang=2'><img  src="mcgallery/20170624033459Без-имени-1.jpg"  alt="Айк Демоян : Вкупе с Диаспорой, Армения вполне способна стать фактором международной политики"  style="margin:6px;float:left;width:50px; height:40px;"/>Айк Демоян : Вкупе с Диаспорой, Армения вполне способна стать фактором международной политики</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26326&amp;lang=2'><img  src="images/SourceImage/polsha1.jpg"  alt="Граждане Армении смогут по облегченным условиям ездить на сезонные работы в Польшу"  style="margin:6px;float:left;width:50px; height:40px;"/>Граждане Армении смогут по облегченным условиям ездить на сезонные работы в Польшу</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26298&amp;lang=2'><img  src="images/SourceImage/diplom1.jpg"  alt="Полномочные структуры Армении не реагируют на скандал в Израиле, cвязанный с дипломами армянских медицинских вузов"  style="margin:6px;float:left;width:50px; height:40px;"/>Полномочные структуры Армении не реагируют на скандал в Израиле, cвязанный с дипломами армянских медицинских вузов</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26239&amp;lang=2'><img  src="mcgallery/20161018034517Без-имени-1.jpg"  alt="Сергей Маркедонов: Пока Турция в НАТО, ЕС нуждается в энергоресурсах Азербайджана, а США не дружат с Ираном, Россия для Армении безальтернативна"  style="margin:6px;float:left;width:50px; height:40px;"/>Сергей Маркедонов: Пока Турция в НАТО, ЕС нуждается в энергоресурсах Азербайджана, а США не дружат с Ираном, Россия для Армении безальтернативна</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26175&amp;lang=2'><img  src="mcgallery/20170615025958David-Harutyunyan-1.jpg"  alt="Армен Ашотян ответил на критику экспертов, включенных в созданный им же <Аналитический совет>"  style="margin:6px;float:left;width:50px; height:40px;"/>Армен Ашотян ответил на критику экспертов, включенных в созданный им же <Аналитический совет></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26165&amp;lang=2'><img  src="images/SourceImage/nato1.jpg"  alt="Представитель Альянса: Страны НАТО выработали единую позицию относительно дестабилизирующей роли России"  style="margin:6px;float:left;width:50px; height:40px;"/>Представитель Альянса: Страны НАТО выработали единую позицию относительно дестабилизирующей роли России</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26164&amp;lang=2'><img  src="mcgallery/20170329025208Без-имени-1.jpg"  alt="Эксперт: США посредством референс-лабораторий разрабатывают в Армении биологическое оружие"  style="margin:6px;float:left;width:50px; height:40px;"/>Эксперт: США посредством референс-лабораторий разрабатывают в Армении биологическое оружие</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26104&amp;lang=2'><img  src="mcgallery/20161121124958Без-имени-1.jpg"  alt="Ереван: Арцах никогда не был в составе независимого Азербайджана"  style="margin:6px;float:left;width:50px; height:40px;"/>Ереван: Арцах никогда не был в составе независимого Азербайджана</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26083&amp;lang=2'><img  src="mcgallery/20170607050017Без-имени-1.jpg"  alt="Титул "Мисс СНГ" получила участница из Армении Шушан Ерицян"  style="margin:6px;float:left;width:50px; height:40px;"/>Титул "Мисс СНГ" получила участница из Армении Шушан Ерицян</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26078&amp;lang=2'><img  src="mcgallery/20170607022728Без-имени-1.jpg"  alt="Эксперт: Теракты в Тегеране - попытка ответа США, Израиля, Турции и Саудовской Аравии на господство Ирана в курдском вопросе"  style="margin:6px;float:left;width:50px; height:40px;"/>Эксперт: Теракты в Тегеране - попытка ответа США, Израиля, Турции и Саудовской Аравии на господство Ирана в курдском вопросе</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=26074&amp;lang=2'><img  src="mcgallery/20170125020140Без-имени-1.jpg"  alt="В Армении будет создана комиссия по предупреждению коррупции"  style="margin:6px;float:left;width:50px; height:40px;"/>В Армении будет создана комиссия по предупреждению коррупции</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25952&amp;lang=2'><img  src="images/SourceImage/Без-имени-11382.jpg"  alt="Свитальски: Евросоюз солидарен с последним заявлением Минской группы ОБСЕ по карабахскому урегулированию"  style="margin:6px;float:left;width:50px; height:40px;"/>Свитальски: Евросоюз солидарен с последним заявлением Минской группы ОБСЕ по карабахскому урегулированию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25865&amp;lang=2'><img  src="mcgallery/20170523124604DSC_0713.jpg"  alt="Владимир Евсеев: Вернуть Баку в адекватное состояние способна лишь угроза контрнаступления"  style="margin:6px;float:left;width:50px; height:40px;"/>Владимир Евсеев: Вернуть Баку в адекватное состояние способна лишь угроза контрнаступления</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25841&amp;lang=2'><img  src="mcgallery/20170221030843Без-имени-1.jpg"  alt="Прогноз: Повторение апреля прошлого года в Карабахе неизбежно"  style="margin:6px;float:left;width:50px; height:40px;"/>Прогноз: Повторение апреля прошлого года в Карабахе неизбежно</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25727&amp;lang=2'>Заруи Постанджян создает Национальное движение сопротивления </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25633&amp;lang=2'><img  src="mcgallery/201705050154313.jpg"  alt="Новая война за Карабах завершится уничтожением Армении и Азербайджана"  style="margin:6px;float:left;width:50px; height:40px;"/>Новая война за Карабах завершится уничтожением Армении и Азербайджана</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25599&amp;lang=2'>В Ереване родилась пятерня</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25587&amp;lang=2'><img  src="mcgallery/20170502050603Без-имени-1.jpg"  alt="Замглавы МИД РФ: Приветствуя инициативы Ирана, мы ожидаем принятия в расчет и нашей линии "  style="margin:6px;float:left;width:50px; height:40px;"/>Замглавы МИД РФ: Приветствуя инициативы Ирана, мы ожидаем принятия в расчет и нашей линии </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25563&amp;lang=2'><img  src="mcgallery/20170428055538Без-имени-1.jpg"  alt="В Ереване стартует международный театральный фестиваль "Арммоно""  style="margin:6px;float:left;width:50px; height:40px;"/>В Ереване стартует международный театральный фестиваль "Арммоно"</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25545&amp;lang=2'><img  src="images/SourceImage/Без-имени-1683.jpg"  alt="Колорадо: 46-й штат США официально признал Геноцид армян"  style="margin:6px;float:left;width:50px; height:40px;"/>Колорадо: 46-й штат США официально признал Геноцид армян</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25471&amp;lang=2'><img  src="mcgallery/20170405015316Без-имени-1.jpg"  alt="В Ереване состоялась премьера фильма <Обещание>"  style="margin:6px;float:left;width:50px; height:40px;"/>В Ереване состоялась премьера фильма <Обещание></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25453&amp;lang=2'><img  src="mcgallery/20161202030346Без-имени-1.jpg"  alt="Заруи Постанджян считает возможным восстановление Армянской государственности на исторических землях без военных действий"  style="margin:6px;float:left;width:50px; height:40px;"/>Заруи Постанджян считает возможным восстановление Армянской государственности на исторических землях без военных действий</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25409&amp;lang=2'><img  src="images/SourceImage/musor1.jpg"  alt="Правительство Армении узрело трагическое положение дел в связи с уборкой мусора"  style="margin:6px;float:left;width:50px; height:40px;"/>Правительство Армении узрело трагическое положение дел в связи с уборкой мусора</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25403&amp;lang=2'><img  src="mcgallery/20161209022616Без-имени-1.jpg"  alt="Серж Саргсян: Лишь человек, имеющий собственный угол, способен нести ответственность за судьбу Родины"  style="margin:6px;float:left;width:50px; height:40px;"/>Серж Саргсян: Лишь человек, имеющий собственный угол, способен нести ответственность за судьбу Родины</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25353&amp;lang=2'><img  src="mcgallery/20161220012614Без-имени-1.jpg"  alt="Гагик Арутюнян: Максимальное обострение ситуации на Ближнем Востоке с вовлечением России - очевидная задача стратегии США"  style="margin:6px;float:left;width:50px; height:40px;"/>Гагик Арутюнян: Максимальное обострение ситуации на Ближнем Востоке с вовлечением России - очевидная задача стратегии США</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25282&amp;lang=2'><img  src="images/SourceImage/Без-имени-1363.jpg"  alt="Соловьев Алиеву: При нынешнем руководстве России военное урегулирование карабахского конфликта невозможно"  style="margin:6px;float:left;width:50px; height:40px;"/>Соловьев Алиеву: При нынешнем руководстве России военное урегулирование карабахского конфликта невозможно</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25278&amp;lang=2'><img  src="mcgallery/20161130052517Без-имени-1.jpg"  alt="Вагаршак Арутюнян: Дональд Трамп меняет тактику, но не стратегию"  style="margin:6px;float:left;width:50px; height:40px;"/>Вагаршак Арутюнян: Дональд Трамп меняет тактику, но не стратегию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25258&amp;lang=2'><img  src="mcgallery/20161220124842Без-имени-1.jpg"  alt="Арман Меликян: “Боевая ничья” в отношениях с США для России не достижима в принципе  "  style="margin:6px;float:left;width:50px; height:40px;"/>Арман Меликян: “Боевая ничья” в отношениях с США для России не достижима в принципе  </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25223&amp;lang=2'><img  src="mcgallery/20170406041441Без-имени-1.jpg"  alt="Геворк Горгисян: 122 тысяч армянских граждан, избирающих не за взятки, а за идеи, сломали миф о том, что “люди ничего не решают”"  style="margin:6px;float:left;width:50px; height:40px;"/>Геворк Горгисян: 122 тысяч армянских граждан, избирающих не за взятки, а за идеи, сломали миф о том, что “люди ничего не решают”</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25161&amp;lang=2'><img  src="mcgallery/20170402113553Без-имени-1.jpg"  alt="Левон Тер-Петросян: Ожидать другого результата выборов было бы политической неграмотностью"  style="margin:6px;float:left;width:50px; height:40px;"/>Левон Тер-Петросян: Ожидать другого результата выборов было бы политической неграмотностью</a></li></ul></div></div><div class="interview_block"><div class="interview_header">&nbsp;Поиск по дням</div><div style="width:220px;height:180px;"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe></div></div>
<br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='200' height='200' alt=''/></a><br /><br/><br/><br/>  </div>     
</div>

<div style="clear:both;"></div>
</div>
<div id="footer">
</div>


</body>
</html>

