	 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Arminfo: Viva Cell-MTS в рамках тарифного плана STARTTAB предоставляет возможность получить 4G планшет всего за 1 драм</title>
<meta name="description" content="Viva Cell-MTS в рамках тарифного плана STARTTAB предоставляет возможность получить 4G планшет всего за 1 драм"/>
<meta name="keywords" content="Viva, Cell-MTS, в, рамках, тарифного, плана, STARTTAB, предоставляет, возможность, получить, 4G, планшет, всего, за, 1, драм"/>

<meta property="og:title" content="Arminfo: Viva Cell-MTS в рамках тарифного плана STARTTAB предоставляет возможность получить 4G планшет всего за 1 драм"/>
<meta property="og:description" content="Viva Cell-MTS в рамках тарифного плана STARTTAB предоставляет возможность получить 4G планшет всего за 1 драм"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=24760&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20170316094342Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<script src="SpryAssets/SpryTabbedPanels.js" type="text/javascript"></script>

<link href="SpryAssets/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />

<meta name='yandex-verification' content='6ebce3f6e0a2a4cf' />

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22593181-2', 'auto');
ga('send', 'pageview');
</script>

</head>


<body>

<div id="top_banners">
<table cellpadding="0" cellspacing="0" style="width:1000px; text-align:center;">
<tr>
<td valign="top">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=400 height=90>
       <param name='movie' value=banners/20161220125936.swf />
       <param name='quality' value='high' />
       <embed src=banners/20161220125936.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=400 height=90></embed>
     </object></td>
<td>
<a href=http://www.ukzhd.am/ru.html target='_blank'><img src='banners/20160902120201.jpg' border=0 width='380' height='80' alt=''/></a><br /></td>
<td>
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=400 height=90>
       <param name='movie' value=banners/20160809023739.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809023739.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=400 height=90></embed>
     </object></td>
</tr>
</table></div>
<div id="top_menu">
<div style="float:left; font-size:11px; font-family:Tahoma, Geneva, sans-serif; color:#fff; font-weight:bold;">

</div>
<div style="float:right;">
<ul class="topmenu">
<li><a href="http://www.arminfo.info/">АрмИнфо</a></li>
<li><a href="sitemap.php">Sitemap</a></li>
<li><a href="advertise.php?id=4">Реклама</a></li>
<li><a href="about.php?id=3">О Проекте</a></li>
<li><a href="contacts.php?id=2">Контакты</a></li>
<li>&nbsp;<a href="https://www.facebook.com/arminfo.info/" target="_blank"><img src="images/fb.png" style="width:18px;"/></a></li>
<li><a href="https://twitter.com/ArmInfo_news"  target="_blank"><img src="images/twitter.png" style="width:18px;"/></a></li>
<li><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><img src="images/pint.png" style="width:18px;"/></a></li>
</ul>
</div>
<div style="clear:both;"></div></div>
<div id="zone3">
﻿<table width="1200" border="0" cellspacing="0" cellpadding="0" style="margin-top:-18px;">
  <tr>
    <td width="220" height="75" valign="top"><a href="http://www.arminfo.info/index.php"><img src="images/arminfo3.jpg"  width="200"/></a></td>
    <td width="770" valign="top" align="right">
<a href=https://goodwinbet.am/ru/bets/ target='_blank'><img src='banners/20170224065941.jpg' border=0 width='720' height='100' alt=''/></a><br /></td>
    <td width="200" valign="top" style=" text-align:right;">
    <div class="lang">
<a href="/full_news.php?id=24760&lang=1" title="Հայերեն">Հայ</a>&nbsp;&nbsp;<a href="/full_news.php?id=24760&lang=2" title="Русский">Рус</a>&nbsp;&nbsp;<a href="/full_news.php?id=24760&lang=3" title="English">Eng</a>
<a href="http://www.arminfo.info/feeds/russian_rss.xml" target="_blank"><img src="images/rss.png" style="margin-left:10px;"></a>
<div>
<form action="search.php" method="get"><table style="margin-top:10px;width:160px;" cellspacing="0" cellpadding="0"><tr><td style="width:30px;"><input type="text" class="search_input" name="keyword"/><input type="submit" class="search_btn" value="Поиск"/></td></tr></table>
            </form></div>
</div>
    </td>
  </tr>
</table>
</div>
<div id="main_menu">
﻿<ul class="main_menu"><li><a href="index.php" style="color:#000;">ArmInfo.info</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=1" style="color:#001769">Политика</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=2" style="color:#001769">Панорама</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=3" style="color:#001769">Арцах</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=4" style="color:#001769">Социум</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=6" style="color:#001769">Культура</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=5" style="color:#001769">Эко</a>&nbsp;&nbsp;</li></ul></div>
<div id="main_menu2" >
<iframe src="http://finport.am/main_menu.php?lang=2" style="width:1200px;height:33px;" frameborder="0" scrolling="no"></iframe>
</div>
<div style="clear:both;"></div>
<div id="content_area">

<div id="left_side">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=220>
       <param name='movie' value=banners/20160809025542.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025542.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=220></embed>
     </object><div class="interview_block" style="height:1085px;"><div class="interview_header">&nbsp;Лента новостей</div><div style='height:1050px;overflow-y: scroll;border:none;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24761&amp;lang=2'><img src="images/SourceImage/sona3.jpg" alt="Следственный комитет Армении проводит следствие для выяснения обстоятельств смерти Артура Саркисяна"  style="margin:6px;float:left;width:50px; height:40px;"/>Следственный комитет Армении проводит следствие для выяснения обстоятельств смерти Артура Саркисяна</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24760&amp;lang=2'><img src="mcgallery/20170316094342Без-имени-1.jpg" alt="Viva Cell-MTS в рамках тарифного плана <STARTTAB> предоставляет возможность получить 4G планшет всего за 1 драм"  style="margin:6px;float:left;width:50px; height:40px;"/>Viva Cell-MTS в рамках тарифного плана <STARTTAB> предоставляет возможность получить 4G планшет всего за 1 драм</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24759&amp;lang=2'><img src="mcgallery/20170216060728Без-имени-1.jpg" alt=""Свободные демократы": Артур Саркисян жертва отсутствия справедливости в стране"  style="margin:6px;float:left;width:50px; height:40px;"/>"Свободные демократы": Артур Саркисян жертва отсутствия справедливости в стране</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24758&amp;lang=2'><img src="mcgallery/20170316083655Артур.jpg" alt="По факту смерти Артура Саркисяна будут проведены следственные мероприятия"  style="margin:6px;float:left;width:50px; height:40px;"/>По факту смерти Артура Саркисяна будут проведены следственные мероприятия</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24757&amp;lang=2'><img src="mcgallery/20170227013805Без-имени-1.jpg" alt="Офис омбудсмена призвал в связи со смертью Артура Саркисяна предпринять срочные следственные действия"  style="margin:6px;float:left;width:50px; height:40px;"/>Офис омбудсмена призвал в связи со смертью Артура Саркисяна предпринять срочные следственные действия</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24756&amp;lang=2'><img src="mcgallery/20170316081407Без-имени-2.jpg" alt="Сообщение о смерти Артура Саркисяна вывело людей на акцию протеста против действий правоохранительных органов"  style="margin:6px;float:left;width:50px; height:40px;"/>Сообщение о смерти Артура Саркисяна вывело людей на акцию протеста против действий правоохранительных органов</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24755&amp;lang=2'><img src="mcgallery/20161223011330Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 17-го марта"  style="margin:6px;float:left;width:50px; height:40px;"/>Электросети Армении предупреждают об отключениях 17-го марта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24754&amp;lang=2'><img src="mcgallery/20161124062036Без-имени-1.jpg" alt="Захарова: Предпринимаются активные усилия по разрешению карабахского конфликта"  style="margin:6px;float:left;width:50px; height:40px;"/>Захарова: Предпринимаются активные усилия по разрешению карабахского конфликта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24753&amp;lang=2'><img src="mcgallery/20170316073337Без-имени-1.jpg" alt="Путин: Россия и Армения надёжно поддерживают друг друга и сообща продвигают процессы евразийской интеграции"  style="margin:6px;float:left;width:50px; height:40px;"/>Путин: Россия и Армения надёжно поддерживают друг друга и сообща продвигают процессы евразийской интеграции</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24752&amp;lang=2'><img src="mcgallery/20170316072624Без-имени-1.jpg" alt="Стали известны причины смерти Артура Саркисяна"  style="margin:6px;float:left;width:50px; height:40px;"/>Стали известны причины смерти Артура Саркисяна</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24751&amp;lang=2'><img src="mcgallery/20170316043717Без-имени-1.jpg" alt="Фермеры Армении смогут приобрести сельскохозяйственную технику в лизинг по низкой процентной ставке"  style="margin:6px;float:left;width:50px; height:40px;"/>Фермеры Армении смогут приобрести сельскохозяйственную технику в лизинг по низкой процентной ставке</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24750&amp;lang=2'><img src="mcgallery/20161207111314Без-имени-1.jpg" alt="Эдуард Шармазанов: В Армении созданы равные условия для всех участвующих в предвыборной гонке политических сил"  style="margin:6px;float:left;width:50px; height:40px;"/>Эдуард Шармазанов: В Армении созданы равные условия для всех участвующих в предвыборной гонке политических сил</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24749&amp;lang=2'><img src="articlegallery/20160901025447Без-имени-1.jpg" alt="Скончался Артур Саркисян, человек, доставивший еду повстанцам из “Сасна црер”"  style="margin:6px;float:left;width:50px; height:40px;"/>Скончался Артур Саркисян, человек, доставивший еду повстанцам из “Сасна црер”</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24748&amp;lang=2'><img src="mcgallery/20161222034230Без-имени-1.jpg" alt="Представитель Армении: ЕСПЧ принял в производство 23 дела против Азербайджана"  style="margin:6px;float:left;width:50px; height:40px;"/>Представитель Армении: ЕСПЧ принял в производство 23 дела против Азербайджана</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24747&amp;lang=2'><img src="articlegallery/20160901011208Без-имени-1.jpg" alt="Лавров: Россия не строит политические или экономические альянсы, направленные против третьих стран"  style="margin:6px;float:left;width:50px; height:40px;"/>Лавров: Россия не строит политические или экономические альянсы, направленные против третьих стран</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24746&amp;lang=2'><img src="mcgallery/20160908021449Без-имени-1.jpg" alt="Сергей Лавров: Москва готова содействовать переговорам Еревана и Анкары"  style="margin:6px;float:left;width:50px; height:40px;"/>Сергей Лавров: Москва готова содействовать переговорам Еревана и Анкары</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24745&amp;lang=2'><img src="mcgallery/20160917120304Без-имени-1.jpg" alt="Глава делегации ЕС в Армении призвал армянских избирателей быть храбрыми"  style="margin:6px;float:left;width:50px; height:40px;"/>Глава делегации ЕС в Армении призвал армянских избирателей быть храбрыми</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24744&amp;lang=2'><img src="articlegallery/20160901113903Без-имени-1.jpg" alt="Синоптики опять пугают жителей Армении осадками"  style="margin:6px;float:left;width:50px; height:40px;"/>Синоптики опять пугают жителей Армении осадками</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24743&amp;lang=2'><img src="mcgallery/20170222042545Visа_card.jpg" alt="Политолог: Визит президента Армении в Россию прошел успешно"  style="margin:6px;float:left;width:50px; height:40px;"/>Политолог: Визит президента Армении в Россию прошел успешно</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24742&amp;lang=2'><img src="mcgallery/20170316124317Без-имени-1.jpg" alt="Политолог: Баку сегодня не готов к силовому разрешению карабахского конфликта"  style="margin:6px;float:left;width:50px; height:40px;"/>Политолог: Баку сегодня не готов к силовому разрешению карабахского конфликта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24741&amp;lang=2'><img src="mcgallery/20170216125105Без-имени-1.jpg" alt="Жирайр Сефилян и члены "Сасна црер" отреагировали на инцидент в Джрарате"  style="margin:6px;float:left;width:50px; height:40px;"/>Жирайр Сефилян и члены "Сасна црер" отреагировали на инцидент в Джрарате</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24740&amp;lang=2'><img src="mcgallery/20170316124104Без-имени-1.jpg" alt="Эдвард Налбандян 16 марта отправится в Нью-Йорк"  style="margin:6px;float:left;width:50px; height:40px;"/>Эдвард Налбандян 16 марта отправится в Нью-Йорк</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24739&amp;lang=2'><img src="mcgallery/20161221012909Без-имени-1.jpg" alt="Сергей Минасян: Серьезных поствыборных процессов в Армении не будет"  style="margin:6px;float:left;width:50px; height:40px;"/>Сергей Минасян: Серьезных поствыборных процессов в Армении не будет</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24737&amp;lang=2'><img src="mcgallery/20161202121723Без-имени-1.jpg" alt="Карен Карапетян: РПА начала структурные реформы во всех сферах и готова их продолжить если получит вотум доверия на выборах"  style="margin:6px;float:left;width:50px; height:40px;"/>Карен Карапетян: РПА начала структурные реформы во всех сферах и готова их продолжить если получит вотум доверия на выборах</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24736&amp;lang=2'><img src="mcgallery/20170216042817Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 16-го марта"  style="margin:6px;float:left;width:50px; height:40px;"/>Электросети Армении предупреждают об отключениях 16-го марта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24735&amp;lang=2'><img src="mcgallery/20161202121723Без-имени-1.jpg" alt="Премьер об инциденте в Джрарате: Все нарушители закона должны понести ответственность"  style="margin:6px;float:left;width:50px; height:40px;"/>Премьер об инциденте в Джрарате: Все нарушители закона должны понести ответственность</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24734&amp;lang=2'><img src="images/SourceImage/Путин-сагс1.jpg" alt="Путин и Саргсян приняли совместное заявление о стремлении к дальнейшему развитию союзнических отношений и всестороннего  сотрудничества"  style="margin:6px;float:left;width:50px; height:40px;"/>Путин и Саргсян приняли совместное заявление о стремлении к дальнейшему развитию союзнических отношений и всестороннего  сотрудничества</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24733&amp;lang=2'><img src="mcgallery/20160915022835Без-имени-1.jpg" alt="Путин: Россия продолжает оказывать всяческое содействие поиску взаимоприемлемых развязок карабахского конфликта"  style="margin:6px;float:left;width:50px; height:40px;"/>Путин: Россия продолжает оказывать всяческое содействие поиску взаимоприемлемых развязок карабахского конфликта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24732&amp;lang=2'><img src="mcgallery/20170315110237Без-имени-1.jpg" alt="В Ереване прошли армяно-туркменские межмидовские консультации"  style="margin:6px;float:left;width:50px; height:40px;"/>В Ереване прошли армяно-туркменские межмидовские консультации</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24731&amp;lang=2'><img src="images/SourceImage/Без-имени-11295.jpg" alt="Viva Cell-MTS совместно с Домостроительным центром "Фулер" за 5 лет обеспечили жильем 135 семей"  style="margin:6px;float:left;width:50px; height:40px;"/>Viva Cell-MTS совместно с Домостроительным центром "Фулер" за 5 лет обеспечили жильем 135 семей</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24730&amp;lang=2'><img src="mcgallery/20170315110053Без-имени-1.jpg" alt="Виктор Гуминский: Изменения в избирательном законодательстве Армении- революционны"  style="margin:6px;float:left;width:50px; height:40px;"/>Виктор Гуминский: Изменения в избирательном законодательстве Армении- революционны</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24729&amp;lang=2'><img src="mcgallery/20170315105930Без-имени-1.jpg" alt="Украденная из Армении картина Врубеля будет возвращена в Ереван"  style="margin:6px;float:left;width:50px; height:40px;"/>Украденная из Армении картина Врубеля будет возвращена в Ереван</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24728&amp;lang=2'><img src="mcgallery/20170315104953Без-имени-1.jpg" alt="В Ереване состоялся учредительный съезд партии <Страна абрикосов>"  style="margin:6px;float:left;width:50px; height:40px;"/>В Ереване состоялся учредительный съезд партии <Страна абрикосов></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24727&amp;lang=2'><img src="mcgallery/20170315104750Без-имени-1.jpg" alt="Заруи Постанджян предупредила о большом бунте в Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Заруи Постанджян предупредила о большом бунте в Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24726&amp;lang=2'><img src="mcgallery/20170315043026Без-имени-1.jpg" alt="Атташе посольства Армении в Египте отреагировал на дезинформационную статью советника посольства Азербайджана"  style="margin:6px;float:left;width:50px; height:40px;"/>Атташе посольства Армении в Египте отреагировал на дезинформационную статью советника посольства Азербайджана</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24725&amp;lang=2'><img src="mcgallery/20160912024354Без-имени-1.jpg" alt="Степанакерт: Заявление руководства Азербайджана по беженцам - очередное проявление деструктивной позиции Баку"  style="margin:6px;float:left;width:50px; height:40px;"/>Степанакерт: Заявление руководства Азербайджана по беженцам - очередное проявление деструктивной позиции Баку</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24724&amp;lang=2'><img src="images/SourceImage/arm_r1.jpg" alt="Серж Саргсян: Армения и Россия дошли до истины в своих союзнических отношениях"  style="margin:6px;float:left;width:50px; height:40px;"/>Серж Саргсян: Армения и Россия дошли до истины в своих союзнических отношениях</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24723&amp;lang=2'><img src="mcgallery/20160907043537Без-имени-1.jpg" alt="Transparency International: Карен Карапетян использовал административный ресурс в ходе агитации в Сюнике"  style="margin:6px;float:left;width:50px; height:40px;"/>Transparency International: Карен Карапетян использовал административный ресурс в ходе агитации в Сюнике</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24722&amp;lang=2'><img src="mcgallery/20161202123346Без-имени-1.jpg" alt="Путин надеется, что первые после конституционной реформы парламентские выборы в Армении пройдут успешно"  style="margin:6px;float:left;width:50px; height:40px;"/>Путин надеется, что первые после конституционной реформы парламентские выборы в Армении пройдут успешно</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24720&amp;lang=2'><img src="mcgallery/20170315022731Без-имени-1.jpg" alt="В Москве пройдет выставка <Армянский импрессионизм. От Москвы до Парижа>"  style="margin:6px;float:left;width:50px; height:40px;"/>В Москве пройдет выставка <Армянский импрессионизм. От Москвы до Парижа></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24719&amp;lang=2'><img src="images/SourceImage/serj_medved31.jpg" alt="Встреча Саргсян-Медведев была отменена из-за гриппа главы российского кабмина"  style="margin:6px;float:left;width:50px; height:40px;"/>Встреча Саргсян-Медведев была отменена из-за гриппа главы российского кабмина</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24718&amp;lang=2'><img src="mcgallery/20160915013154Без-имени-1.jpg" alt="ЗАО <ЮКЖД> напоминает гражданам о необходимости строго соблюдать правила безопасности на железной дороге"  style="margin:6px;float:left;width:50px; height:40px;"/>ЗАО <ЮКЖД> напоминает гражданам о необходимости строго соблюдать правила безопасности на железной дороге</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24717&amp;lang=2'><img src="mcgallery/20170315015201Без-имени-1.jpg" alt="Главы ГШ Армении и России обсудили вопросы функционирования 102-ой российской военной базы"  style="margin:6px;float:left;width:50px; height:40px;"/>Главы ГШ Армении и России обсудили вопросы функционирования 102-ой российской военной базы</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24716&amp;lang=2'><img src="mcgallery/20170315014547Без-имени-1.jpg" alt="Дипломат: Туркменистан рассматривает Армению как важного партнера на Южном Кавказе - своеобразный мост из Азии в Европу"  style="margin:6px;float:left;width:50px; height:40px;"/>Дипломат: Туркменистан рассматривает Армению как важного партнера на Южном Кавказе - своеобразный мост из Азии в Европу</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24714&amp;lang=2'><img src="mcgallery/20161202120343Без-имени-1.jpg" alt="Аналитик: В Москве Сержу Саргсяну расскажут о его новых обязательствах в свете очередного расцвета многовековой русско-турецкой дружбы"  style="margin:6px;float:left;width:50px; height:40px;"/>Аналитик: В Москве Сержу Саргсяну расскажут о его новых обязательствах в свете очередного расцвета многовековой русско-турецкой дружбы</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24713&amp;lang=2'><img src="mcgallery/20170119121131Без-имени-1.jpg" alt="Члены блока <Елк> пожаловались наблюдателям от БДИПЧ/ОБСЕ на попытки властей аполитизировать предвыборную кампанию"  style="margin:6px;float:left;width:50px; height:40px;"/>Члены блока <Елк> пожаловались наблюдателям от БДИПЧ/ОБСЕ на попытки властей аполитизировать предвыборную кампанию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24712&amp;lang=2'><img src="mcgallery/20170315014000Без-имени-1.jpg" alt="В прокат выйдет еще один фильм, посвященный Спитакскому землетрясению"  style="margin:6px;float:left;width:50px; height:40px;"/>В прокат выйдет еще один фильм, посвященный Спитакскому землетрясению</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24711&amp;lang=2'><img src="mcgallery/20170315013753Без-имени-1.jpg" alt="В Армении создан учебно-исследовательский центр экспериментальных киберсистем"  style="margin:6px;float:left;width:50px; height:40px;"/>В Армении создан учебно-исследовательский центр экспериментальных киберсистем</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24710&amp;lang=2'><img src="mcgallery/20160913034003Без-имени-1.jpg" alt="По инциденту в Джрарате задержан Тигран Саркисян"  style="margin:6px;float:left;width:50px; height:40px;"/>По инциденту в Джрарате задержан Тигран Саркисян</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24709&amp;lang=2'><img src="images/SourceImage/oll1.jpg" alt="Олланд: Давно настало время добиться прогресса в карабахском конфликте"  style="margin:6px;float:left;width:50px; height:40px;"/>Олланд: Давно настало время добиться прогресса в карабахском конфликте</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24708&amp;lang=2'><img src="mcgallery/20161206045819Без-имени-1.jpg" alt="Республиканская партия осуждает инцидент в селе Джрарат"  style="margin:6px;float:left;width:50px; height:40px;"/>Республиканская партия осуждает инцидент в селе Джрарат</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24707&amp;lang=2'><img src="mcgallery/20170128025952Без-имени-1.jpg" alt="Серж Саргсян: Армения не видит причин обрывать отношения с Россией"  style="margin:6px;float:left;width:50px; height:40px;"/>Серж Саргсян: Армения не видит причин обрывать отношения с Россией</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24706&amp;lang=2'><img src="mcgallery/20160902042130serj_18.12.jpg" alt="Электросети Армении предупреждают об отключениях 15-го марта"  style="margin:6px;float:left;width:50px; height:40px;"/>Электросети Армении предупреждают об отключениях 15-го марта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24705&amp;lang=2'><img src="mcgallery/20170126110239Без-имени-1.jpg" alt="Армения намерена обсудить с Туркменистаном перспективные проекты сотрудничества"  style="margin:6px;float:left;width:50px; height:40px;"/>Армения намерена обсудить с Туркменистаном перспективные проекты сотрудничества</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24704&amp;lang=2'><img src="mcgallery/20170314042652Без-имени-1.jpg" alt="В селе Джрарат предвыборные страсти не утихают: Новая вооруженная стычка между республиканцами и оппозиционным блоком ОРО"  style="margin:6px;float:left;width:50px; height:40px;"/>В селе Джрарат предвыборные страсти не утихают: Новая вооруженная стычка между республиканцами и оппозиционным блоком ОРО</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24703&amp;lang=2'><img src="images/SourceImage/iran_tur1.jpg" alt="В Армении ждут наплыва туристов из Ирана"  style="margin:6px;float:left;width:50px; height:40px;"/>В Армении ждут наплыва туристов из Ирана</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24702&amp;lang=2'><img src="mcgallery/20161219020924Без-имени-1.jpg" alt="В основе союза России, Турции и Азербайджана не только текущие политические, но и исторически-правовые основания"  style="margin:6px;float:left;width:50px; height:40px;"/>В основе союза России, Турции и Азербайджана не только текущие политические, но и исторически-правовые основания</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24701&amp;lang=2'><img src="mcgallery/20161201011557Без-имени-1.jpg" alt="Шарпантье: Уровень владения французским языком в Армении снизился после обретения независимости"  style="margin:6px;float:left;width:50px; height:40px;"/>Шарпантье: Уровень владения французским языком в Армении снизился после обретения независимости</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24700&amp;lang=2'><img src="mcgallery/20170314033751Без-имени-1.jpg" alt="Николай Злобин: Москва пытается сделать хорошую мину при плохой игре с Турцией"  style="margin:6px;float:left;width:50px; height:40px;"/>Николай Злобин: Москва пытается сделать хорошую мину при плохой игре с Турцией</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24699&amp;lang=2'><img src="mcgallery/20170214044705Без-имени-1.jpg" alt="Шарпантье: Франция выступает за осуществление любых мер, направленных на снижение напряжения в зоне карабахского конфликта"  style="margin:6px;float:left;width:50px; height:40px;"/>Шарпантье: Франция выступает за осуществление любых мер, направленных на снижение напряжения в зоне карабахского конфликта</a></li></ul></div></div><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=200 height=200>
       <param name='movie' value=banners/20160809025958.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025958.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=200 height=200></embed>
     </object>
</div>
<div id="main_area">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "62616e30-4560-4f62-a7d9-932c06574c56", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<br/>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>

<div class="full_news">
﻿<div class="intrig_style"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 16 Марта 2017 21:43</div><h2  style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Алина Оганесян</h2><h1 class='article_title'>Viva Cell-MTS в рамках тарифного плана <STARTTAB> предоставляет возможность получить 4G планшет всего за 1 драм</h1><img src='mcgallery/20170316094342Без-имени-1.jpg' width='300' alt='Viva Cell-MTS в рамках тарифного плана <STARTTAB> предоставляет возможность получить 4G планшет всего за 1 драм' style='margin-bottom:15px;margin-right:15px;float:left;'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Viva Cell-MTS предлагает своим абонентам при двухлетней подписке на интернетный тарифный план &lt;STARTTAB&gt;, предусмотренный специально для&nbsp; планшетов 4G (LTE), приобрести планшет Samsung GALAXY Tab A 7.0 (LTE) Black всего за 1 драм.</p>

<p>Как сообщили АрмИнфо в пресс-службе компании, интернетный тарифный план&lt;STARTTAB&gt; включает в себя 5 Гб высокскоростного Интернета за ежемесячную плату 9 тыс. драмов.</p>

<p>В рамках предложения абонентам также предоставляется возможность бесплатного просмотра 16 телеканалов &lt;SmarTVision&gt;, среди которых H1, H2, Первый канал, BBC World News, Карусель, Gulli, World Fashion, Tava TV, FOX Life, Filmzon, Bazmots TV Кинопремьера, Наука 2.0, Hay TV , Матч! Наш Спорт.</p>

<p>Согласно источнику, для того, чтобы воспользоваться услугой, необходимо скачать приложение &lt;SmarTVision&gt; из &lt;Google Play&gt; или &lt;App Store&gt;, затем ввести данные, указанные на ваучере, выданном при подписке на тарифный план. Услуга &lt;SmarTVision&gt; доступна по всей Армении.</p>

<p>Более детальную информацию можно найти на сайте <a href="http://www.mts.am">www.mts.am</a>, позвонив на бесплатный номер 111, отправив сообщение посредством портала &lt;111 онлайн&gt; или посетив один из центов обслуживания компании.</p>

<p>Отметим, что VivaCell-MTS (ЗАО &quot;К-Телеком&quot;) - ведущий оператор мобильной связи Армении, который предоставляет широкий спектр услуг голосовой связи и передачи данных на&nbsp; всей территории республики. VivaCell-MTS выступает одним из лидеров инноваций и развития рынка мобильной связи страны.</p>
</div></div>
<div id="TabbedPanels1" class="TabbedPanels">
  <ul class="TabbedPanelsTabGroup">
    <li class="TabbedPanelsTab" tabindex="0">ПРОЧИТАТЬ ВСЕ КОММЕНТАРИИ</li>
  </ul>
  <div class="TabbedPanelsContentGroup">
    <div class="TabbedPanelsContent"><p>Нет комментариев</p>

		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
		<table width='450' border='0'>
   <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'  >Имя*</td>
    <td height='30'><input type='text' name='fio' size='35' /></td>
  </tr>
  <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'  >Эл-почта</td>
    <td height='30'><input type='text' name='email' size='35' /></td>
  </tr>
  <tr>
    <td style='color:#000; font-size:11px; font-weight:bold''>Текст*</td>
	<td  ><textarea name='notes' rows='4' cols='40'></textarea></td>
	 <td  align='left'; valign='bottom'> </td>
  </tr>
  <tr>
		<td height=5></td>
		<td></td>
		</tr> 
		<tr>
		<td>&nbsp;&nbsp;
		<input type=hidden name=number value=5324></td>
		<td colspan='3'><input type='text' name='captcha' size=8><div style='background-image:url(images/captcha.png);width:88px;height:31px;padding-top:5px;text-align:center;color:#fff;background-repeat:no-repeat;float:right;padding-right:90px;'>5324</div></td>
		</tr>
		 <tr>
		<td height=15></td>
		<td></td>
		</tr>
   <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'></td>
    <td height='30'></td>
  </tr>
   <tr>
    <td height='30' colspan='2'><input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='24760'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></td>
  </tr>
</table></form></div>
  </div>
</div><div style="clear:both;"></div><div style="height:10px;"></div></div>


</div>
<div id="right_side">
<div>
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=220>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=220></embed>
     </object><br/><div class="interview_block" style="height:535px;"><div class="interview_header">&nbsp;Интервью</div><div style='height:500px;overflow-y: scroll;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24721&amp;lang=2'><img  src="mcgallery/20161130014824Без-имени-1.jpg"  alt="Александр Искандарян: Ни одна из участвующих в выборах сил менять 2 апреля в Армении власть не намерена"  style="margin:6px;float:left;width:50px; height:40px;"/>Александр Искандарян: Ни одна из участвующих в выборах сил менять 2 апреля в Армении власть не намерена</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24640&amp;lang=2'><img  src="mcgallery/20170310110306Без-имени-1.jpg"  alt="Мария Павлова: Между Арменией и Болгарией существует серьезный потенциал для развития торгово-экономических отношений"  style="margin:6px;float:left;width:50px; height:40px;"/>Мария Павлова: Между Арменией и Болгарией существует серьезный потенциал для развития торгово-экономических отношений</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24581&amp;lang=2'><img  src="images/SourceImage/Без-имени-11243.jpg"  alt="Вардан Бостанджян: От “философов”, мешающих людям, умеющим месить строительный раствор, нужно избавляться"  style="margin:6px;float:left;width:50px; height:40px;"/>Вардан Бостанджян: От “философов”, мешающих людям, умеющим месить строительный раствор, нужно избавляться</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24556&amp;lang=2'><img  src="images/SourceImage/АСотничеко3.jpg"  alt="Залог развития Армении в европейской модели, а не в ЕАЭС"  style="margin:6px;float:left;width:50px; height:40px;"/>Залог развития Армении в европейской модели, а не в ЕАЭС</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24471&amp;lang=2'><img  src="mcgallery/20161219030734Без-имени-1.jpg"  alt="Степан Сафарян: Республиканцы на коалицию пойдут, но сделают все, чтобы ее избежать"  style="margin:6px;float:left;width:50px; height:40px;"/>Степан Сафарян: Республиканцы на коалицию пойдут, но сделают все, чтобы ее избежать</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24350&amp;lang=2'><img  src="mcgallery/20170222034623Visа_card.jpg"  alt="Ованнес Игитян : Консолидация нации позволит Армении получить реальный, мозаичный парламент, в котором РПА, в лучшем случае, преодолеет 5%-й барьер"  style="margin:6px;float:left;width:50px; height:40px;"/>Ованнес Игитян : Консолидация нации позволит Армении получить реальный, мозаичный парламент, в котором РПА, в лучшем случае, преодолеет 5%-й барьер</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24293&amp;lang=2'><img  src="mcgallery/20170220013724Без-имени-1.jpg"  alt="Арам Манукян : В одной демократической стране вор и воин не умещаются"  style="margin:6px;float:left;width:50px; height:40px;"/>Арам Манукян : В одной демократической стране вор и воин не умещаются</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24190&amp;lang=2'><img  src="mcgallery/20161220122514Без-имени-1.jpg"  alt="Рубен Сафрастян : Определять миропорядок в ближайшие десятилетия предстоит США, России и Китаю"  style="margin:6px;float:left;width:50px; height:40px;"/>Рубен Сафрастян : Определять миропорядок в ближайшие десятилетия предстоит США, России и Китаю</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24074&amp;lang=2'><img  src="mcgallery/20170208015312Без-имени-1.jpg"  alt="Алексей Коломиец: Кремль действует мощнее и значительно целенаправленней, чем администрация Трампа"  style="margin:6px;float:left;width:50px; height:40px;"/>Алексей Коломиец: Кремль действует мощнее и значительно целенаправленней, чем администрация Трампа</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24031&amp;lang=2'><img  src="mcgallery/20170206024341Без-имени-1.jpg"  alt="Георгий Канашвили: Политика США на Южном Кавказе во многом будет определяться отношениями с Россией"  style="margin:6px;float:left;width:50px; height:40px;"/>Георгий Канашвили: Политика США на Южном Кавказе во многом будет определяться отношениями с Россией</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23847&amp;lang=2'><img  src="mcgallery/20170126031158Без-имени-1.jpg"  alt="Александр Русецкий : США и Россия могут сообща принять по Южному Кавказу полезные для всех стратегические решения"  style="margin:6px;float:left;width:50px; height:40px;"/>Александр Русецкий : США и Россия могут сообща принять по Южному Кавказу полезные для всех стратегические решения</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23766&amp;lang=2'><img  src="mcgallery/20170120113656Без-имени-1.jpg"  alt="Манвел Саркисян: Сила и ее ресурс - производные суверенитета, обретенного самоопределением"  style="margin:6px;float:left;width:50px; height:40px;"/>Манвел Саркисян: Сила и ее ресурс - производные суверенитета, обретенного самоопределением</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23727&amp;lang=2'><img  src="mcgallery/20170118051220Без-имени-1.jpg"  alt="Владимир Лепехин: Карабахский конфликт и апрельская война – звенья глобальной схемы управления миром США"  style="margin:6px;float:left;width:50px; height:40px;"/>Владимир Лепехин: Карабахский конфликт и апрельская война – звенья глобальной схемы управления миром США</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23560&amp;lang=2'><img  src="mcgallery/20161228025640Без-имени-1.jpg"  alt="Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23557&amp;lang=2'><img  src="mcgallery/20161228064931Без-имени-1.jpg"  alt="Минздрав Армении приветствет участие ГК «Росатом» в проекте по созданию Центра превосходства в области онкологии"  style="margin:6px;float:left;width:50px; height:40px;"/>Минздрав Армении приветствет участие ГК «Росатом» в проекте по созданию Центра превосходства в области онкологии</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23534&amp;lang=2'><img  src="mcgallery/20161226093655Без-имени-1.jpg"  alt="Саро Сароян: Признание НКР с последующим воссоединением с Арменией – альтернатива и сдаче территорий взамен на статус, и удерживанию статус-кво"  style="margin:6px;float:left;width:50px; height:40px;"/>Саро Сароян: Признание НКР с последующим воссоединением с Арменией – альтернатива и сдаче территорий взамен на статус, и удерживанию статус-кво</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23516&amp;lang=2'><img  src="mcgallery/20161224104045Без-имени-1.jpg"  alt=" Ричард Киракосян​​​​​​​: В течение президентства Трампа Армения и ее соседи будут больше сотрудничать с Россией, чем с США"  style="margin:6px;float:left;width:50px; height:40px;"/> Ричард Киракосян​​​​​​​: В течение президентства Трампа Армения и ее соседи будут больше сотрудничать с Россией, чем с США</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23381&amp;lang=2'><img  src="mcgallery/20161215080949Без-имени-1.jpg"  alt="Александр Цинкер: Создание блока РПА с серьезной политической структурой маловероятно"  style="margin:6px;float:left;width:50px; height:40px;"/>Александр Цинкер: Создание блока РПА с серьезной политической структурой маловероятно</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23270&amp;lang=2'><img  src="mcgallery/20161208025817Без-имени-1.jpg"  alt="Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть"  style="margin:6px;float:left;width:50px; height:40px;"/>Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23223&amp;lang=2'><img  src="mcgallery/20161205034349Без-имени-1.jpg"  alt="Ариф Юнусов: Дискуссии о возврате районов Азербайджану в обозримом будущем останутся на бумаге "  style="margin:6px;float:left;width:50px; height:40px;"/>Ариф Юнусов: Дискуссии о возврате районов Азербайджану в обозримом будущем останутся на бумаге </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23190&amp;lang=2'><img  src="mcgallery/20161202124337Без-имени-1.jpg"  alt="Роль и место АЭС в социально-экономической жизни Армении нельзя недооценивать"  style="margin:6px;float:left;width:50px; height:40px;"/>Роль и место АЭС в социально-экономической жизни Армении нельзя недооценивать</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23181&amp;lang=2'><img  src="mcgallery/20161202112519Без-имени-1.jpg"  alt="Вагаршак Арутюнян: Наличие Объединенной армяно-российской группировки позволит Армении направить больше сил на защиту Арцаха  "  style="margin:6px;float:left;width:50px; height:40px;"/>Вагаршак Арутюнян: Наличие Объединенной армяно-российской группировки позволит Армении направить больше сил на защиту Арцаха  </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23130&amp;lang=2'><img  src="mcgallery/20161128041015Без-имени-1.jpg"  alt="Ашот Манучарян: Одно намерение сдать территории может ввергнуть Армению в хаос"  style="margin:6px;float:left;width:50px; height:40px;"/>Ашот Манучарян: Одно намерение сдать территории может ввергнуть Армению в хаос</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23091&amp;lang=2'><img  src="mcgallery/20161124034226Без-имени-1.jpg"  alt="Лариса Алавердян: Правовой произвол в Армении нужно отменять снизу, не дожидаясь отмены сверху"  style="margin:6px;float:left;width:50px; height:40px;"/>Лариса Алавердян: Правовой произвол в Армении нужно отменять снизу, не дожидаясь отмены сверху</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22935&amp;lang=2'><img  src="mcgallery/20161115111411david_hovhannisyan.jpg"  alt="Утратив статус перемалывающей клоаки, и став никому не нужным, "Исламское государство" будет уничтожено"  style="margin:6px;float:left;width:50px; height:40px;"/>Утратив статус перемалывающей клоаки, и став никому не нужным, "Исламское государство" будет уничтожено</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22805&amp;lang=2'><img  src="mcgallery/20161107045929Shougaryan.jpg"  alt="Рубен Шугарян: Пришло время перевода карабахского урегулирования в плоскость Responsibility to protect и Remedial recognition"  style="margin:6px;float:left;width:50px; height:40px;"/>Рубен Шугарян: Пришло время перевода карабахского урегулирования в плоскость Responsibility to protect и Remedial recognition</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22790&amp;lang=2'><img  src="mcgallery/20161104025311Гришенин.JPG"  alt="Роман Гришенин: “Мягкой силе” мы предпочитаем информационно-разъяснительные работы"  style="margin:6px;float:left;width:50px; height:40px;"/>Роман Гришенин: “Мягкой силе” мы предпочитаем информационно-разъяснительные работы</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22771&amp;lang=2'><img  src="mcgallery/20161103023156Anahit_Balabekyan.jpg"  alt="Атомная энергетика сохраняет определяющую роль в социально-экономической жизни Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Атомная энергетика сохраняет определяющую роль в социально-экономической жизни Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22764&amp;lang=2'><img  src="images/SourceImage/Без-имени-11397.jpg"  alt="Видеокамеры на избирательных участках в Армении сильно поубавят число желающих совершать преступления в прямом эфире"  style="margin:6px;float:left;width:50px; height:40px;"/>Видеокамеры на избирательных участках в Армении сильно поубавят число желающих совершать преступления в прямом эфире</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22725&amp;lang=2'><img  src="mcgallery/20160905020026Без-имени-1.jpg"  alt="Киро Маноян: При всем своем недовольстве Россией в вопросе Крыма и Украины, не считаться с ее ролью и усилиями на Ближнем Востоке Запад не может"  style="margin:6px;float:left;width:50px; height:40px;"/>Киро Маноян: При всем своем недовольстве Россией в вопросе Крыма и Украины, не считаться с ее ролью и усилиями на Ближнем Востоке Запад не может</a></li></ul></div></div><div class="interview_block" style="height:535px;"><div class="interview_header">&nbsp;Комментируемие</div><div style='height:500px;overflow-y: scroll;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24753&amp;lang=2'><img  src="mcgallery/20170316073337Без-имени-1.jpg"  alt="Путин: Россия и Армения надёжно поддерживают друг друга и сообща продвигают процессы евразийской интеграции"  style="margin:6px;float:left;width:50px; height:40px;"/>Путин: Россия и Армения надёжно поддерживают друг друга и сообща продвигают процессы евразийской интеграции</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24698&amp;lang=2'><img  src="mcgallery/20161121124958Без-имени-1.jpg"  alt="Взгляд из Вашингтона: Нерешенность карабахского конфликта обусловлена противоречивостью интересов лидеров Армении и Азербайджана интересам простых людей"  style="margin:6px;float:left;width:50px; height:40px;"/>Взгляд из Вашингтона: Нерешенность карабахского конфликта обусловлена противоречивостью интересов лидеров Армении и Азербайджана интересам простых людей</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24687&amp;lang=2'><img  src="mcgallery/20170216042618Без-имени-1.jpg"  alt="Россия раздаст паспорта всем родившимся в СССР"  style="margin:6px;float:left;width:50px; height:40px;"/>Россия раздаст паспорта всем родившимся в СССР</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24594&amp;lang=2'><img  src="mcgallery/20160903105029serj_18.12.jpg"  alt="Лавров: Важную роль в деэскалации ситуации вокруг Карабаха сыграло бы укрепление мер доверия"  style="margin:6px;float:left;width:50px; height:40px;"/>Лавров: Важную роль в деэскалации ситуации вокруг Карабаха сыграло бы укрепление мер доверия</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24586&amp;lang=2'><img  src="mcgallery/20160908021449Без-имени-1.jpg"  alt="Лавров: Россия будет способствовать поиску приемлемых для Баку и Еревана развязок по Нагорному Карабаху"  style="margin:6px;float:left;width:50px; height:40px;"/>Лавров: Россия будет способствовать поиску приемлемых для Баку и Еревана развязок по Нагорному Карабаху</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24581&amp;lang=2'><img  src="images/SourceImage/Без-имени-11243.jpg"  alt="Вардан Бостанджян: От “философов”, мешающих людям, умеющим месить строительный раствор, нужно избавляться"  style="margin:6px;float:left;width:50px; height:40px;"/>Вардан Бостанджян: От “философов”, мешающих людям, умеющим месить строительный раствор, нужно избавляться</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24556&amp;lang=2'><img  src="images/SourceImage/АСотничеко3.jpg"  alt="Залог развития Армении в европейской модели, а не в ЕАЭС"  style="margin:6px;float:left;width:50px; height:40px;"/>Залог развития Армении в европейской модели, а не в ЕАЭС</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24495&amp;lang=2'><img  src="mcgallery/20161026122851Без-имени-1.jpg"  alt="Министр обороны Арцаха представил Анджею Каспшику неоспоримые доказательства азербайджанской агрессии"  style="margin:6px;float:left;width:50px; height:40px;"/>Министр обороны Арцаха представил Анджею Каспшику неоспоримые доказательства азербайджанской агрессии</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24470&amp;lang=2'><img  src="images/SourceImage/nato3.jpg"  alt="НАТО призывает Армению и Азербайджан вернуться за стол переговоров и работать в направлении мирного урегулирования конфликта"  style="margin:6px;float:left;width:50px; height:40px;"/>НАТО призывает Армению и Азербайджан вернуться за стол переговоров и работать в направлении мирного урегулирования конфликта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24293&amp;lang=2'><img  src="mcgallery/20170220013724Без-имени-1.jpg"  alt="Арам Манукян : В одной демократической стране вор и воин не умещаются"  style="margin:6px;float:left;width:50px; height:40px;"/>Арам Манукян : В одной демократической стране вор и воин не умещаются</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24165&amp;lang=2'><img  src="mcgallery/20170213020509Без-имени-1.jpg"  alt="Сторонники Лапшина просят Биньямина Нетаниягу воздействовать на Ильхама Алиева"  style="margin:6px;float:left;width:50px; height:40px;"/>Сторонники Лапшина просят Биньямина Нетаниягу воздействовать на Ильхама Алиева</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24140&amp;lang=2'><img  src="images/SourceImage/caruk1.jpg"  alt="Гагик Царукян: Наш народ завистлив - я пришел, чтобы нести свой крест"  style="margin:6px;float:left;width:50px; height:40px;"/>Гагик Царукян: Наш народ завистлив - я пришел, чтобы нести свой крест</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24099&amp;lang=2'><img  src="mcgallery/20161003114352Без-имени-1.jpg"  alt="Аналитик: Власти Армении и Арцаха несут долю ответственности за потери на линии соприкосновения"  style="margin:6px;float:left;width:50px; height:40px;"/>Аналитик: Власти Армении и Арцаха несут долю ответственности за потери на линии соприкосновения</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24074&amp;lang=2'><img  src="mcgallery/20170208015312Без-имени-1.jpg"  alt="Алексей Коломиец: Кремль действует мощнее и значительно целенаправленней, чем администрация Трампа"  style="margin:6px;float:left;width:50px; height:40px;"/>Алексей Коломиец: Кремль действует мощнее и значительно целенаправленней, чем администрация Трампа</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23962&amp;lang=2'><img  src="mcgallery/20161223035235Без-имени-1.jpg"  alt="В азербайджанском парламенте был поднят вопрос <о возвращении Еревана в состав АР>"  style="margin:6px;float:left;width:50px; height:40px;"/>В азербайджанском парламенте был поднят вопрос <о возвращении Еревана в состав АР></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23914&amp;lang=2'><img  src="mcgallery/20161209034241Без-имени-1.jpg"  alt="Петиция на имя Президента РФ: Свободу патриоту и меценату Левону Айрапетяну"  style="margin:6px;float:left;width:50px; height:40px;"/>Петиция на имя Президента РФ: Свободу патриоту и меценату Левону Айрапетяну</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23765&amp;lang=2'><img  src="mcgallery/20160912024354Без-имени-1.jpg"  alt="Давид Бабаян: В Азербайджане блоггера Александра Лапшина ждет верная смерть"  style="margin:6px;float:left;width:50px; height:40px;"/>Давид Бабаян: В Азербайджане блоггера Александра Лапшина ждет верная смерть</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23698&amp;lang=2'><img  src="mcgallery/20170116050215Без-имени-1.jpg"  alt="Перед посольством Беларуси в Армении прошла акция протеста в поддержку блогера Лапшина"  style="margin:6px;float:left;width:50px; height:40px;"/>Перед посольством Беларуси в Армении прошла акция протеста в поддержку блогера Лапшина</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23650&amp;lang=2'><img  src="mcgallery/20170112123955Без-имени-1.jpg"  alt="Генсек Совета Европы призвал Армению вернуть тело азербайджанского диверсанта"  style="margin:6px;float:left;width:50px; height:40px;"/>Генсек Совета Европы призвал Армению вернуть тело азербайджанского диверсанта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23628&amp;lang=2'><img  src="mcgallery/20161206045819Без-имени-1.jpg"  alt="Шармазанов Минской группе ОБСЕ: Иногда лучше молчать, чем говорить"  style="margin:6px;float:left;width:50px; height:40px;"/>Шармазанов Минской группе ОБСЕ: Иногда лучше молчать, чем говорить</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23587&amp;lang=2'><img  src="mcgallery/20161230024415Без-имени-1.jpg"  alt="Баку гневно отреагировал на заявление ОДКБ по ситуации на армяно-азербайджанской границе"  style="margin:6px;float:left;width:50px; height:40px;"/>Баку гневно отреагировал на заявление ОДКБ по ситуации на армяно-азербайджанской границе</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23577&amp;lang=2'><img  src="mcgallery/20161229030542Без-имени-1.jpg"  alt="Российский эксперт: Создаётся впечатление, что Армению в ускоренном режиме продают НАТО"  style="margin:6px;float:left;width:50px; height:40px;"/>Российский эксперт: Создаётся впечатление, что Армению в ускоренном режиме продают НАТО</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23573&amp;lang=2'><img  src="mcgallery/20161214020340Без-имени-1.jpg"  alt="Аналитик: Обострение в Тавуше - результат петербургской пассивности властей Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Аналитик: Обострение в Тавуше - результат петербургской пассивности властей Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23560&amp;lang=2'><img  src="mcgallery/20161228025640Без-имени-1.jpg"  alt="Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23511&amp;lang=2'><img  src="mcgallery/20161223044631Без-имени-1.jpg"  alt="Hа Ереванском коньячном заводе проходят “Дни открытых дверей”"  style="margin:6px;float:left;width:50px; height:40px;"/>Hа Ереванском коньячном заводе проходят “Дни открытых дверей”</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23370&amp;lang=2'><img  src="mcgallery/20161214070244Без-имени-1.jpg"  alt="Продажа части магистрального газопровода Азербайджану может стать миной замедленного действия"  style="margin:6px;float:left;width:50px; height:40px;"/>Продажа части магистрального газопровода Азербайджану может стать миной замедленного действия</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23364&amp;lang=2'><img  src="mcgallery/20161214045112Без-имени-1.jpg"  alt="По бакинским следам Нетаньяху"  style="margin:6px;float:left;width:50px; height:40px;"/>По бакинским следам Нетаньяху</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23358&amp;lang=2'><img  src="mcgallery/20161214014152Без-имени-1.jpg"  alt="Министр: Незаконное обогащение в Армении будет криминализировано"  style="margin:6px;float:left;width:50px; height:40px;"/>Министр: Незаконное обогащение в Армении будет криминализировано</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23270&amp;lang=2'><img  src="mcgallery/20161208025817Без-имени-1.jpg"  alt="Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть"  style="margin:6px;float:left;width:50px; height:40px;"/>Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23252&amp;lang=2'><img  src="mcgallery/20161207020000Без-имени-1.jpg"  alt="«Пробивая лбом стену, не стоит жалеть кирпичи» - к пресс-конференции премьера Карена Карапетяна   "  style="margin:6px;float:left;width:50px; height:40px;"/>«Пробивая лбом стену, не стоит жалеть кирпичи» - к пресс-конференции премьера Карена Карапетяна   </a></li></ul></div></div><div class="interview_block"><div class="interview_header">&nbsp;Поиск по дням</div><div style="width:220px;height:180px;"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe></div></div>
<br/><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=420>
       <param name='movie' value=banners/20160809025740.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025740.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=420></embed>
     </object><br/><br/><br/>  </div>     
</div>

<div style="clear:both;"></div>
</div>
<div id="footer">
</div>


</body>
</html>

