	 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Arminfo: Рубен Бороян: Система здравоохранения не может развиваться по модели бизнеса</title>
<meta content="Рубен Бороян: Система здравоохранения не может развиваться по модели бизнеса" name="description" />
<meta content="Рубен Бороян: Система здравоохранения не может развиваться по модели бизнеса" name="keywords" />

<meta property="og:title" content="Arminfo: Рубен Бороян: Система здравоохранения не может развиваться по модели бизнеса"/>
<meta property="og:description" content="Рубен Бороян: Система здравоохранения не может развиваться по модели бизнеса"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=23613&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20170107092217Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<script src="SpryAssets/SpryTabbedPanels.js" type="text/javascript"></script>

<link href="SpryAssets/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />

<meta name='yandex-verification' content='6ebce3f6e0a2a4cf' />

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22593181-2', 'auto');
ga('send', 'pageview');
</script>

</head>


<body>

<div id="top_banners">
<table cellpadding="0" cellspacing="0" style="width:1000px; text-align:center;">
<tr>
<td valign="top">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=400 height=90>
       <param name='movie' value=banners/20161220125936.swf />
       <param name='quality' value='high' />
       <embed src=banners/20161220125936.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=400 height=90></embed>
     </object></td>
<td>
<a href=http://www.ukzhd.am/ru.html target='_blank'><img src='banners/20160902120201.jpg' border=0 width='380' height='80' alt=''/></a><br /></td>
<td>
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=400 height=90>
       <param name='movie' value=banners/20160809023739.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809023739.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=400 height=90></embed>
     </object></td>
</tr>
</table></div>
<div id="top_menu">
<div style="float:left; font-size:11px; font-family:Tahoma, Geneva, sans-serif; color:#fff; font-weight:bold;">

</div>
<div style="float:right;">
<ul class="topmenu">
<li><a href="http://www.arminfo.info/">Главная</a></li>
<li><a href="sitemap.php">Sitemap</a></li>
<li><a href="advertise.php?id=4">Реклама</a></li>
<li><a href="about.php?id=3">О Проекте</a></li>
<li><a href="contacts.php?id=2">Контакты</a></li>
</ul>
</div>
<div style="clear:both;"></div></div>
<div id="zone3">
﻿<table width="1200" border="0" cellspacing="0" cellpadding="0" style="margin-top:-18px;">
  <tr>
    <td width="220" height="75" valign="top"><a href="http://www.arminfo.info/index.php"><img src="images/arminfo3.jpg"  width="200"/></a></td>
    <td width="770" valign="top" align="right">
<a href=https://goodwinbet.am/ru/bets/ target='_blank'><img src='banners/20161125060705.jpg' border=0 width='720' height='100' alt=''/></a><br /></td>
    <td width="200" valign="top" style=" text-align:right;">
    <div class="lang">
<a href="/full_news.php?id=23613&lang=1" title="Հայերեն">Հայ</a>&nbsp;&nbsp;<a href="/full_news.php?id=23613&lang=2" title="Русский">Рус</a>&nbsp;&nbsp;<a href="/full_news.php?id=23613&lang=3" title="English">Eng</a>
<a href="http://www.arminfo.info/feeds/russian_rss.xml" target="_blank"><img src="images/rss.png" style="margin-left:10px;"></a>
<div>
<form action="search.php" method="get"><table style="margin-top:10px;width:160px;" cellspacing="0" cellpadding="0"><tr><td style="width:30px;"><input type="text" class="search_input" name="keyword"/><input type="submit" class="search_btn" value="Поиск"/></td></tr></table>
            </form></div>
</div>
    </td>
  </tr>
</table>
</div>
<div id="main_menu">
﻿<ul class="main_menu"><li><a href="index.php">Главная</a>&nbsp;&nbsp;</li><li><a href="http://www.arminfo.info/news.php?n=1" style="color:#001769">Политика</a>&nbsp;&nbsp;</li><li><a href="http://www.arminfo.info/news.php?n=2" style="color:#001769">Панорама</a>&nbsp;&nbsp;</li><li><a href="http://www.arminfo.info/news.php?n=3" style="color:#001769">Арцах</a>&nbsp;&nbsp;</li><li><a href="http://www.arminfo.info/news.php?n=4" style="color:#001769">Социум</a>&nbsp;&nbsp;</li><li><a href="http://www.arminfo.info/news.php?n=6" style="color:#001769">Культура</a>&nbsp;&nbsp;</li><li><a href="http://www.arminfo.info/news.php?n=5" style="color:#001769">Эко</a>&nbsp;&nbsp;</li></ul></div>
<div id="main_menu2" >
<iframe src="http://finport.am/main_menu.php?lang=2" style="width:1200px;height:33px;" frameborder="0" scrolling="no"></iframe>
</div>
<div style="clear:both;"></div>
<div id="content_area">

<div id="left_side">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=220>
       <param name='movie' value=banners/20160809025542.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025542.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=220></embed>
     </object><div class="interview_block" style="height:1085px;"><div class="interview_header">&nbsp;Лента новостей</div><div style='height:1050px;overflow-y: scroll;border:none;'><ul class='news_accord'><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23613&amp;lang=2'><img width="50" src="mcgallery/20170107092217Без-имени-1.jpg" alt="Рубен Бороян: Система здравоохранения не может развиваться по модели бизнеса" style="margin:6px;float:left;"/>Рубен Бороян: Система здравоохранения не может развиваться по модели бизнеса</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23612&amp;lang=2'><img width="50" src="mcgallery/20170105042209dilijan.jpg" alt="Кафе #2 или интеграционный мост для дилижанской молодежи" style="margin:6px;float:left;"/>Кафе #2 или интеграционный мост для дилижанской молодежи</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23611&amp;lang=2'><img width="50" src="mcgallery/20161124031635Без-имени-1.jpg" alt="Ваан Мартиросян: Новый год – это всегда новые надежды для всех – от мала до велика" style="margin:6px;float:left;"/>Ваан Мартиросян: Новый год – это всегда новые надежды для всех – от мала до велика</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23610&amp;lang=2'><img width="50" src="mcgallery/20170103125301vardan-aramyan.jpg" alt="Для министра финансов Армении главное за новогодним столом - это настроение, атмосфера и окружение, а не  блюда" style="margin:6px;float:left;"/>Для министра финансов Армении главное за новогодним столом - это настроение, атмосфера и окружение, а не  блюда</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23609&amp;lang=2'><img width="50" src="mcgallery/20161225082653Без-имени-1.jpg" alt="Президент Армении побывал на передовой и поздравил военнослужащих с наступающим Новым годом" style="margin:6px;float:left;"/>Президент Армении побывал на передовой и поздравил военнослужащих с наступающим Новым годом</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23608&amp;lang=2'><img width="50" src="mcgallery/20161113125955Без-имени-1.jpg" alt="Состояние солдата, раненного в ночь на 30 декабря тяжелое" style="margin:6px;float:left;"/>Состояние солдата, раненного в ночь на 30 декабря тяжелое</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23607&amp;lang=2'><img width="50" src="mcgallery/20161231022750Без-имени-1.jpg" alt="Омбудсмен Арцаха откликнулся на заявление МИД Азербайджана" style="margin:6px;float:left;"/>Омбудсмен Арцаха откликнулся на заявление МИД Азербайджана</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23606&amp;lang=2'><img width="50" src="mcgallery/20161231020544Без-имени-3.jpg" alt="«Я самый, саамый, сааамый, сааамый»: Опрос АрмИнфо в поисках «самого, самого» депутата 2016 года " style="margin:6px;float:left;"/>«Я самый, саамый, сааамый, сааамый»: Опрос АрмИнфо в поисках «самого, самого» депутата 2016 года </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23603&amp;lang=2'><img width="50" src="images/SourceImage/rf1.jpg" alt="МИД России отреагировал на ситуацию на армяно-азербайджанской границе и на заявление Бордюжи" style="margin:6px;float:left;"/>МИД России отреагировал на ситуацию на армяно-азербайджанской границе и на заявление Бордюжи</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23602&amp;lang=2'><img width="50" src="articlegallery/20160901025447Без-имени-1.jpg" alt="Из-под ареста освобожден Артур Саркисян, доставивший членам "Сасна Црер" еду" style="margin:6px;float:left;"/>Из-под ареста освобожден Артур Саркисян, доставивший членам "Сасна Црер" еду</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23601&amp;lang=2'><img width="50" src="mcgallery/20161224115232Без-имени-1.jpg" alt="Противник обстрелял карабахские позиции из стрелкового оружия, снайперских винтовок и 60 мм минометов" style="margin:6px;float:left;"/>Противник обстрелял карабахские позиции из стрелкового оружия, снайперских винтовок и 60 мм минометов</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23600&amp;lang=2'><img width="50" src="mcgallery/20161122071428Без-имени-1.jpg" alt="Виген Саркисян: Инцидент на армяно-азербайджанской госгранице - результат и проявление долгосрочной, иррациональной политики нетерпимости " style="margin:6px;float:left;"/>Виген Саркисян: Инцидент на армяно-азербайджанской госгранице - результат и проявление долгосрочной, иррациональной политики нетерпимости </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23599&amp;lang=2'><img width="50" src="mcgallery/20160908031808Без-имени-1.jpg" alt="Минувшей ночью противник около 70 раз нарушил режим перемирия на армяно-азербайджанской госгранице" style="margin:6px;float:left;"/>Минувшей ночью противник около 70 раз нарушил режим перемирия на армяно-азербайджанской госгранице</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23598&amp;lang=2'><img width="50" src="mcgallery/20161207111314Без-имени-1.jpg" alt="Шармазанов: Армения ожидает от сопредседателей МГ ОБСЕ жесткой, адресной оценки азербайджанской диверсии" style="margin:6px;float:left;"/>Шармазанов: Армения ожидает от сопредседателей МГ ОБСЕ жесткой, адресной оценки азербайджанской диверсии</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23597&amp;lang=2'><img width="50" src="mcgallery/20160915022835Без-имени-1.jpg" alt="Путин высоко оценил вклад Армении в развитие интеграционных процессов в рамках ЕАЭС, ОДКБ и СНГ " style="margin:6px;float:left;"/>Путин высоко оценил вклад Армении в развитие интеграционных процессов в рамках ЕАЭС, ОДКБ и СНГ </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23596&amp;lang=2'><img width="50" src="articlegallery/20160901030300Без-имени-1.jpg" alt="Правящий режим Армении вскоре получит окончательный и решительный удар: Сефилян" style="margin:6px;float:left;"/>Правящий режим Армении вскоре получит окончательный и решительный удар: Сефилян</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23595&amp;lang=2'><img width="50" src="mcgallery/20161220020837Без-имени-1.jpg" alt="Экс-министр обороны Армении призвал народ быть бдительными на парламентских выборах" style="margin:6px;float:left;"/>Экс-министр обороны Армении призвал народ быть бдительными на парламентских выборах</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23594&amp;lang=2'><img width="50" src="mcgallery/20161214012051Без-имени-1.jpg" alt="Уорлика на посту минского посредника сменит Хогланд" style="margin:6px;float:left;"/>Уорлика на посту минского посредника сменит Хогланд</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23593&amp;lang=2'><img width="50" src="mcgallery/20161214121331Без-имени-1.jpg" alt="СНБ Армении раскрыла преступную группировку, занимающуюся организацией незаконной миграции" style="margin:6px;float:left;"/>СНБ Армении раскрыла преступную группировку, занимающуюся организацией незаконной миграции</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23592&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11114.jpg" alt="Представитель омбудсмена Армении посетил село Чинари Тавушской области" style="margin:6px;float:left;"/>Представитель омбудсмена Армении посетил село Чинари Тавушской области</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23591&amp;lang=2'><img width="50" src="mcgallery/20161130041503Без-имени-1.jpg" alt="Сегодня ночью армянские ВС дали адекватный ответ азербайджанской диверсии" style="margin:6px;float:left;"/>Сегодня ночью армянские ВС дали адекватный ответ азербайджанской диверсии</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23589&amp;lang=2'><img width="50" src="mcgallery/20161220124551Без-имени-1.jpg" alt="Сводка о ситуации на армяно-азербайджанской госгранице и карабахско-азербайджанской линии соприкосновения" style="margin:6px;float:left;"/>Сводка о ситуации на армяно-азербайджанской госгранице и карабахско-азербайджанской линии соприкосновения</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23588&amp;lang=2'><img width="50" src="mcgallery/20160915022835Без-имени-1.jpg" alt="Путин подписал  закон о создании армяно-российской системы противовоздушной обороны " style="margin:6px;float:left;"/>Путин подписал  закон о создании армяно-российской системы противовоздушной обороны </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23587&amp;lang=2'><img width="50" src="mcgallery/20161230024415Без-имени-1.jpg" alt="Баку гневно отреагировал на заявление ОДКБ по ситуации на армяно-азербайджанской границе" style="margin:6px;float:left;"/>Баку гневно отреагировал на заявление ОДКБ по ситуации на армяно-азербайджанской границе</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23586&amp;lang=2'><img width="50" src="mcgallery/20161229070238Без-имени-1.jpg" alt="Военный прокурор Армении отбыл в Чинари для ознакомления на месте с последствиями диверсии Азербайджана" style="margin:6px;float:left;"/>Военный прокурор Армении отбыл в Чинари для ознакомления на месте с последствиями диверсии Азербайджана</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23583&amp;lang=2'><img width="50" src="mcgallery/20161203051448Без-имени-1.jpg" alt="Министерство обороны Армении отреагировало на откровенную ложь Азербайджана" style="margin:6px;float:left;"/>Министерство обороны Армении отреагировало на откровенную ложь Азербайджана</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23582&amp;lang=2'><img width="50" src="mcgallery/20161214065131Без-имени-1.jpg" alt="Арман Татоян: Азербайджанская диверсия - очевидное нарушение международных требований о защите права человека  на жизнь" style="margin:6px;float:left;"/>Арман Татоян: Азербайджанская диверсия - очевидное нарушение международных требований о защите права человека  на жизнь</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23581&amp;lang=2'><img width="50" src="mcgallery/20161206045819Без-имени-1.jpg" alt="Шармазанов: Впервые в заявлении международной структуры, да еще такой серьезной как ОДКБ, Арцах официально упоминается как Нагорно-Карабахская Республика " style="margin:6px;float:left;"/>Шармазанов: Впервые в заявлении международной структуры, да еще такой серьезной как ОДКБ, Арцах официально упоминается как Нагорно-Карабахская Республика </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23580&amp;lang=2'><img width="50" src="mcgallery/20160907042059Без-имени-1.jpg" alt="Бордюжа: Последние действия на армяно-азербайджанской границе ОДКБ рассматривает как провокацию" style="margin:6px;float:left;"/>Бордюжа: Последние действия на армяно-азербайджанской границе ОДКБ рассматривает как провокацию</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23579&amp;lang=2'><img width="50" src="mcgallery/20161229125620Без-имени-1.jpg" alt="Министр труда и по социальным вопросам Армении отказался давать оценку задержанию главы Агентства медико-социальной экспертизы" style="margin:6px;float:left;"/>Министр труда и по социальным вопросам Армении отказался давать оценку задержанию главы Агентства медико-социальной экспертизы</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23578&amp;lang=2'><img width="50" src="mcgallery/20161229033513Без-имени-1.jpg" alt="Ереван: Международное сообщество и, в первую очередь, страны-посредники МГ ОБСЕ должны отрезвить Баку" style="margin:6px;float:left;"/>Ереван: Международное сообщество и, в первую очередь, страны-посредники МГ ОБСЕ должны отрезвить Баку</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23577&amp;lang=2'><img width="50" src="mcgallery/20161229030542Без-имени-1.jpg" alt="Российский эксперт: Создаётся впечатление, что Армению в ускоренном режиме продают НАТО" style="margin:6px;float:left;"/>Российский эксперт: Создаётся впечатление, что Армению в ускоренном режиме продают НАТО</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23576&amp;lang=2'><img width="50" src="mcgallery/20161205123659Без-имени-1.jpg" alt="Гагик Суренян: В новогоднюю ночь в Армении ожидается снег" style="margin:6px;float:left;"/>Гагик Суренян: В новогоднюю ночь в Армении ожидается снег</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23575&amp;lang=2'><img width="50" src="mcgallery/20161207020000Без-имени-1.jpg" alt="В социальной сфере Армении необходимо провести реформы по всему спектру вопросов" style="margin:6px;float:left;"/>В социальной сфере Армении необходимо провести реформы по всему спектру вопросов</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23574&amp;lang=2'><img width="50" src="mcgallery/20161229023849Без-имени-1.jpg" alt="Минобороны Армении: В настоящее время ситуация на армяно-азербайджанской границе спокойная" style="margin:6px;float:left;"/>Минобороны Армении: В настоящее время ситуация на армяно-азербайджанской границе спокойная</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23573&amp;lang=2'><img width="50" src="mcgallery/20161214020340Без-имени-1.jpg" alt="Аналитик: Обострение в Тавуше - результат петербургской пассивности властей Армении" style="margin:6px;float:left;"/>Аналитик: Обострение в Тавуше - результат петербургской пассивности властей Армении</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23572&amp;lang=2'><img width="50" src="mcgallery/20161229020115Без-имени-1.jpg" alt="Эксперт: Сегодняшние действия АР на границе с Арменией показывают, что Баку активно обсуждает именно силовой вариант решения карабахского конфликта" style="margin:6px;float:left;"/>Эксперт: Сегодняшние действия АР на границе с Арменией показывают, что Баку активно обсуждает именно силовой вариант решения карабахского конфликта</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23571&amp;lang=2'><img width="50" src="mcgallery/20161229013740Без-имени-1.jpg" alt="Тигран Балаян: Ереван предпринимает соответствующие меры в связи с ситуацией на армяно-азербайджанской границе" style="margin:6px;float:left;"/>Тигран Балаян: Ереван предпринимает соответствующие меры в связи с ситуацией на армяно-азербайджанской границе</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23570&amp;lang=2'><img width="50" src="mcgallery/20161229124755Без-имени-1.jpg" alt="Дети общины Санаин встретили приближающийся Новый год в стенах уже отремонтированного при содействии ЮКЖД детского сада" style="margin:6px;float:left;"/>Дети общины Санаин встретили приближающийся Новый год в стенах уже отремонтированного при содействии ЮКЖД детского сада</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23569&amp;lang=2'><img width="50" src="mcgallery/20161229125802Без-имени-1.jpg" alt="Эксперт: Азербайджан очень долго и тщательно готовился к сегодняшней диверсии на армяно- азербайджанской границе" style="margin:6px;float:left;"/>Эксперт: Азербайджан очень долго и тщательно готовился к сегодняшней диверсии на армяно- азербайджанской границе</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23568&amp;lang=2'><img width="50" src="mcgallery/20161202113708Без-имени-1.jpg" alt="В результате азербайджанской диверсии на госгранице с Арменией у армянской стороны есть три жертвы  " style="margin:6px;float:left;"/>В результате азербайджанской диверсии на госгранице с Арменией у армянской стороны есть три жертвы  </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23567&amp;lang=2'><img width="50" src="mcgallery/20161014104311Без-имени-1.jpg" alt="На автодороге Ереван-Арташат в ДТП попал автомобиль замначальника ГШ ВС Армении Энрико Априамова" style="margin:6px;float:left;"/>На автодороге Ереван-Арташат в ДТП попал автомобиль замначальника ГШ ВС Армении Энрико Априамова</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23566&amp;lang=2'><img width="50" src="mcgallery/20160905021252Без-имени-1.jpg" alt="Серж Саргсян: С 2007 года никакого другого варианта разрешения карабахского конфликта кроме Мадридских принципов не обсуждалось" style="margin:6px;float:left;"/>Серж Саргсян: С 2007 года никакого другого варианта разрешения карабахского конфликта кроме Мадридских принципов не обсуждалось</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23565&amp;lang=2'><img width="50" src="mcgallery/20161209022616Без-имени-1.jpg" alt="Серж Саргсян: Руководство Армении решительно настроено провести выборы, соответствующие международным нормам" style="margin:6px;float:left;"/>Серж Саргсян: Руководство Армении решительно настроено провести выборы, соответствующие международным нормам</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23564&amp;lang=2'><img width="50" src="mcgallery/20161229112945Без-имени-1.jpg" alt="Себастьян Курц: Целью Австрии является поддержка формата МГ ОБСЕ, а не создание нового формата" style="margin:6px;float:left;"/>Себастьян Курц: Целью Австрии является поддержка формата МГ ОБСЕ, а не создание нового формата</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23563&amp;lang=2'><img width="50" src="mcgallery/20161229112758Без-имени-1.jpg" alt="Карен Мирзоян: Достижение реального прогресса в карабахском урегулировании возможно только при полноценном участии НКР" style="margin:6px;float:left;"/>Карен Мирзоян: Достижение реального прогресса в карабахском урегулировании возможно только при полноценном участии НКР</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23561&amp;lang=2'><img width="50" src="mcgallery/20160908031808Без-имени-1.jpg" alt="Азербайджан предпринял попытку диверсионного проникновения на армяно-­азербайджанской госгранице" style="margin:6px;float:left;"/>Азербайджан предпринял попытку диверсионного проникновения на армяно-­азербайджанской госгранице</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23559&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11647.jpg" alt="Минздрав Армении намерен за счет оптимизации увеличить в 2017 году на треть объемы предоставляемых медицинских услуг" style="margin:6px;float:left;"/>Минздрав Армении намерен за счет оптимизации увеличить в 2017 году на треть объемы предоставляемых медицинских услуг</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23558&amp;lang=2'><img width="50" src="mcgallery/20161228065631Без-имени-1.jpg" alt="Предлагаемые компанией "Росатом Международная сеть" мини-ГЭС поспособствуют нормальной деятельности природных экосистем Армении" style="margin:6px;float:left;"/>Предлагаемые компанией "Росатом Международная сеть" мини-ГЭС поспособствуют нормальной деятельности природных экосистем Армении</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23556&amp;lang=2'><img width="50" src="mcgallery/20161219022306Без-имени-1.jpg" alt="Сейран Оганян: Решение о представлении политической заявки я принял самостоятельно" style="margin:6px;float:left;"/>Сейран Оганян: Решение о представлении политической заявки я принял самостоятельно</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23555&amp;lang=2'><img width="50" src="mcgallery/20161207121208Без-имени-1.jpg" alt="Сурен Караян: Проблемами на "Верхнем Ларсе" займется специальная рабочая группа" style="margin:6px;float:left;"/>Сурен Караян: Проблемами на "Верхнем Ларсе" займется специальная рабочая группа</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23553&amp;lang=2'><img width="50" src="mcgallery/20161025020548Без-имени-1.jpg" alt="Левон Тер-Петросян: В отличие от Запада Россия владеет эффективными рычагами влияния на власти Армении и Азербайджана" style="margin:6px;float:left;"/>Левон Тер-Петросян: В отличие от Запада Россия владеет эффективными рычагами влияния на власти Армении и Азербайджана</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23552&amp;lang=2'><img width="50" src="mcgallery/20161122071249Без-имени-1.jpg" alt="Beeline продлил накопительную акцию на постоплатных тарифных планах <Смарт>" style="margin:6px;float:left;"/>Beeline продлил накопительную акцию на постоплатных тарифных планах <Смарт></a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23550&amp;lang=2'><img width="50" src="mcgallery/20161212023731Без-имени-1.jpg" alt="Министр обороны Армении встретился с командирами добровольческих отрядов" style="margin:6px;float:left;"/>Министр обороны Армении встретился с командирами добровольческих отрядов</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23549&amp;lang=2'><img width="50" src="mcgallery/20161228031940Без-имени-1.jpg" alt="Новогодние сюрпризы для абонентов "Ростелекома" с современным содержанием и возможностями уже действуют" style="margin:6px;float:left;"/>Новогодние сюрпризы для абонентов "Ростелекома" с современным содержанием и возможностями уже действуют</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23548&amp;lang=2'><img width="50" src="mcgallery/20161219022947Без-имени-1.jpg" alt="Левон Тер-Петросян: Мадридо-казанско-лавровский вариант урегулирования карабахского конфликта не отличается от поэтапного" style="margin:6px;float:left;"/>Левон Тер-Петросян: Мадридо-казанско-лавровский вариант урегулирования карабахского конфликта не отличается от поэтапного</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23547&amp;lang=2'><img width="50" src="mcgallery/20161227095240Без-имени-1.jpg" alt="Посол России: В уходящем году армяно-российское взаимодействие на всех уровнях отличалось высокой эффективностью и содержательностью" style="margin:6px;float:left;"/>Посол России: В уходящем году армяно-российское взаимодействие на всех уровнях отличалось высокой эффективностью и содержательностью</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23546&amp;lang=2'><img width="50" src="mcgallery/20161219034705Без-имени-1.jpg" alt="Америабанк оснащает банкоматы интеллектуальной системой защиты" style="margin:6px;float:left;"/>Америабанк оснащает банкоматы интеллектуальной системой защиты</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23545&amp;lang=2'><img width="50" src="images/SourceImage/arest1.jpg" alt="Арестован начальник Агентства медико-социальной экспертизы Минсобеса Армении" style="margin:6px;float:left;"/>Арестован начальник Агентства медико-социальной экспертизы Минсобеса Армении</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23544&amp;lang=2'><img width="50" src="mcgallery/20161227034810Без-имени-1.jpg" alt="Арцвик Минасян: Уровень воды в озере на 94 см опережает прописанный план" style="margin:6px;float:left;"/>Арцвик Минасян: Уровень воды в озере на 94 см опережает прописанный план</a></li></ul></div></div><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=200 height=200>
       <param name='movie' value=banners/20160809025958.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025958.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=200 height=200></embed>
     </object>
</div>
<div id="main_area">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "62616e30-4560-4f62-a7d9-932c06574c56", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<br/>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>

<div class="full_news">
﻿<div class="intrig_style"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Суббота, 7 Января 2017 </div><h2  style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Татевик Шагунян</h2><h1 class='article_title'>Рубен Бороян: Система здравоохранения не может развиваться по модели бизнеса</h1><img src='mcgallery/20170107092217Без-имени-1.jpg' width='300' alt='Рубен Бороян: Система здравоохранения не может развиваться по модели бизнеса' style='margin-bottom:15px;margin-right:15px;float:left;'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.&nbsp;Со времен распада СССР одной из наиболее приоритетных задач для сменяющих друг друга правительств постсоветских республик стал поиск наиболее оптимальных моделей системы здравоохранения. Резкий переход с полностью государственнодотируемой системы на систему практически полного самофинансирования не только расшатал основы сферы здравоохранения постсоветских республик, но и сделал ее недоступной для большей части их населения. Некоторые республики все же во многом преуспели в осуществлении реформ, другие несколько отстали, третьи пока топчутся на месте. На каком этапе находятся реформы системы здравоохранения в Армении, в чем мы преуспели, в чем нет, какие основные проблемы сферы требуют незамедлительного решения, и как? Свои подходы по этим вопросам ответственные за сферу госмужья уже неоднократно представляли, а теперь попробуем разобраться в ситуации глазами независимого эксперта, практикующего врача, профессора урологии Рубена Борояна. Ведь, как говорится &laquo;своя рубашка ближе к телу&raquo;, и многие проблемы и их решения практикующим врачам более очевидны, нежели чиновникам-теоретикам, сидящим в том же правительстве.&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p>А сравнивать Борояну есть с чем &ndash; он на собственном опыте знаком с принципами работы лучших клиник Европы и США. Признано, говорит он, что наиболее сбалансированной системой здравоохранения в мире можно назвать французскую, однако скопировать ее для нас невозможно: слишком разные уровни развития стран &mdash; и в техническом плане, и в материальных возможностях, и в отношении к предмету.</p>

<p>Поэтому Бороян считает, что Армении могли бы помочь меры, принятые в свое время в Грузии &ndash; наши две страны вполне сопоставимы. Опять, конечно, речь не идет о слепом копировании, подход должен быть осознанным и внедренным с умом и расчетом. Грузинская система, уверен профессор, работает, и эффективна хотя бы потому, что максимально охватывает все слои населения &mdash; и бедных, и богатых. Благодаря сертификатам, выданным населению, здравоохранение в Грузии активно развивается.</p>

<p>У нас же, если взять, например, госзаказ, то он охватывает далеко не всех, да и финансирование медицинских услуг происходит по совершенно непонятно откуда взятым расценкам, так, что учреждениям такие услуги крайне невыгодны. &laquo;А потом обвиняют врачей в коррупции&raquo;,- говорит он.</p>

<p>Печальная истина, по мнению Борояна, в том, что страны, экспериментирующие с социализацией здравоохранения, зачастую получают катастрофически низкое качество услуг, высокий уровень коррупции, неэффективное использование дефицитных ресурсов. Пациенты всегда будут пытаться обойти эту систему или платить частным структурам. Поэтому многие страны принимают меры по укреплению частного сектора, расширяют свободу выбора и допускают конкуренцию в здравоохранении. Результатом становится ощутимое улучшение доступности и качества медицинских услуг, оказываемых гражданам.</p>

<p><em>&laquo;Инфраструктура здравоохранения Армении устарела, модель финансирования неэффективна, система регулирования неадекватна. Сложившейся ситуацией недовольны все &mdash; и врачи, и пациенты, и общество&raquo;,- подчеркивает врач. </em></p>

<p><em>&nbsp;</em></p>

<p>У системы здравоохранения три столпа: пациент, поставщик и страховщик, и для ее эффективной деятельности необходимо, чтобы все три были частными, с тем, чтобы ни у одной не возникало соблазна обмануть другую. В случае, если одна из сторон будет государственной, у двух других возникнет желание обмануть ее.</p>

<p>Далее, профессор подчеркивает, что здравоохранение не может развиваться по модели бизнеса, тем более, здесь неприемлемы монополии. Это примечательно на фоне последних заявлений нового правительства Армении о необходимости имплементации моделей бизнес-логики практически во все сферы деятельности государства, в том числе и здравоохранения. Безусловно, продолжает Бороян, развитие невозможно без частной медицины, особенно если у государства не хватает средств, однако должны быть гарантированы равные конкурентные условия, а госзаказ не должен использоваться как средство предоставления дополнительных возможностей &laquo;ближним&raquo;.</p>

<p>При этом врач подчеркивает, что университетские больницы должны быть доступны или даже бесплатны, в них должны проходить обучение студенты и резиденты при большом количестве пациентов и проводимых операций. Этот вопрос не должен решаться по возможностям и желаниям владельцев клиник &mdash; здесь велика роль государства. У нас же все перемешано: государственное, частное, образовательное здравоохранение &mdash; все в одну кучу. Врачи, утверждает он, должны быть достаточно мотивированы, чтобы непрерывно повышать квалификацию, а кусок хлеба &ndash; мотивация слабая. Да, нужны деньги, их сегодня нет у Армении, но государство может принять антикризисные меры.</p>

<p><em>&laquo;Распределение средств во всех сферах экономики, в том числе и в здравоохранении, должно быть пересмотрено на предмет эффективности: если затягивать пояса, то затягивать всем. Здоровье нации при этом должно быть в числе, по крайней мере, первых трех национальных приоритетов. Если ситуация у нас такая, что у государства нет денег на развитие здравоохранения, то эти деньги нельзя выуживать из карманов и без того уже неплатежеспособного населения&raquo;, &mdash; говорит Р.Бороян.</em></p>

<p>&nbsp;</p>

<p>Второе, что надо сделать &mdash; создать соответствующие институты для привлечения дополнительного финансирования, в частности, инвестиций извне. Это, по словам Борояна, могут быть фонды развития здравоохранения, куда могут поступать деньги, например, от местных предпринимателей и внешних инвесторов взамен на определенные налоговые льготы. Фонд решает, как тратить эти средства &ndash; покупать ли страховые полисы для населения, вкладывать ли в инновации. Здесь слово экономистам.</p>

<p>Надо также уделить особое внимание региональным медицинским центрам. Во многих областях Армении сегодня открыты хорошо оснащенные медицинские центры, но они работают на 20-30% своей мощности. Чтобы этот вопрос решить, надо заинтересовать молодых врачей, их надо мотивировать, им должно быть выгодно и комфортно провести несколько лет своей жизни в регионе, считает профессор.</p>

<p>В стремлении к достижению наиболее широкого охвата людей медицинскими услугами правительство любой страны сталкивается с тремя фундаментальными проблемами: <strong><a href="search.php?keyword=Первая &mdash; наличие ресурсов" class="u_link"><u>Первая &mdash; наличие ресурсов</u></a></strong>. Ни одна страна, какой бы богатой она не была, до сих пор не смогла добиться того, чтобы каждый человек имел непосредственный доступ к любой технологии или медицинскому вмешательству, способным улучшить здоровье и продлить жизнь. На противоположном конце шкалы находятся беднейшие страны, где доступным для всех является очень ограниченный набор услуг.</p>

<p><strong><a href="search.php?keyword=Второе препятствие &mdash; чрезмерная зависимость от прямых платежеи" class="u_link"><u>Второе препятствие &mdash; чрезмерная зависимость от прямых платежеи</u></a></strong><strong><a href="search.php?keyword=̆" class="u_link"><u>̆</u></a></strong><strong><a href="search.php?keyword= в момент, когда человек нужда" class="u_link"><u> в момент, когда человек нужда</u></a></strong><strong><a href="search.php?keyword=ется в помощи" class="u_link"><u>ется в помощи</u></a></strong>: оплата за свой счет лекарств в аптеке, плата за прием у врача и за процедуры. Даже те, у кого есть одна из форм медицинской страховки, иногда вынуждены вносить средства. Необходимость напрямую оплачивать медицинские услуги, когда в них возникла необходимость, &ndash; независимо от того, осуществляется ли оплата официально или тайно, &laquo;в конверте&raquo; &ndash; мешает миллионам людей получать медицинское обслуживание. Для тех же, кто обращается за лечением, медицинская помощь может привести к серьезнейшим финансовым трудностям.</p>

<p><em>&laquo;Единственным путем этого </em><em>является поощрение правительством использования подхода, основ</em><em>анного на принципах объединения рисков и предоплаты. Такои</em><em>̆</em><em> путь выбрало большинство стран, наиболее приблизившихся к всеобщему охвату. Эти подходы основаны на внесении платежеи</em><em>̆</em><em> до возникновения заболевания, платежи тем или иным образом объединяются и исп</em><em>ользуются для финансирования услуг (лечение и реабилитация больных и инвалидов, профилактика и мероприятия по формированию здорового образа жизни)&raquo;,- разъясняет он..</em></p>

<p><strong><a href="search.php?keyword=&nbsp;" class="u_link"><u>&nbsp;</u></a></strong></p>

<p><strong><a href="search.php?keyword=Третье &mdash; несправедливое и неэффективное использование ресурсов" class="u_link"><u>Третье &mdash; несправедливое и неэффективное использование ресурсов</u></a></strong>. Даже по оптимистическим оценкам, 20&ndash;40% ресурсов, выделяемых на здравоохранение, используется впустую. Сокращение потерь способствовало бы предоставлению качественных услуг. Повышение эффективности часто облегчает получение министерством здравоохранения дополнительных средств от министерства финансов.</p>

<p>Вообще-то, страна &ndash; любая &ndash; имеет возможность привлечь дополнительные средства из собственных источников при условии, что правительство и население настроены на такие действия. Для этого существует три основных пути.</p>

<p><strong><a href="search.php?keyword=Первый &ndash; это повышение собираемости доходов" class="u_link"><u>Первый &ndash; это повышение собираемости доходов</u></a></strong>.&nbsp;Даже в странах с высокими доходами уклонение от уплаты налогов и неполная собираемость налоговых платежей и страховых взносов могут быть серьезной проблемой. Повышение эффективности сбора доходов увеличит объем средств, которые правительство может направить на предоставление услуг или на приобретение их от имени населения.</p>

<p><strong><a href="search.php?keyword=Второй путь &mdash; изменение бюджетных приоритетов" class="u_link"><u>Второй путь &mdash; изменение бюджетных приоритетов</u></a></strong>.&nbsp;При распределении бюджетных средств правительства не всегда рассматривают нужды здравоохранения в качестве приоритетных.</p>

<p><strong><a href="search.php?keyword=Третий &mdash; инновационное финансирование" class="u_link"><u>Третий &mdash; инновационное финансирование</u></a></strong>.&nbsp;До последнего времени основное внимание уделялось тому, как богатым странам собрать больше средств для здравоохранения в бедных. Целевая группа высокого уровня по инновационному международному финансированию систем здравоохранения включила увеличение налогов на авиабилеты, сделки с иностранной валютой и табак в список возможных источников для получения 10 млрд долларов ежегодно в качестве дополнительного финансирования здравоохранения в глобальном масштабе.</p>

<p>Кроме этого,&nbsp;<strong><a href="search.php?keyword=существует и четвертыи" class="u_link"><u>существует и четвертыи</u></a></strong><strong><a href="search.php?keyword=̆" class="u_link"><u>̆</u></a></strong><strong><a href="search.php?keyword= пут" class="u_link"><u> пут</u></a></strong><strong><a href="search.php?keyword=ь" class="u_link"><u>ь</u></a></strong>, предусматривающий увеличение международной помощи развитию здравоохранения.</p>

<p>Если все сделать правильно, резюмирует профессор, здравоохранение может стать первопроходцем в области повышения эффективности и справедливости для государственных процессов вообще.</p>
</div></div>
<div id="TabbedPanels1" class="TabbedPanels">
  <ul class="TabbedPanelsTabGroup">
    <li class="TabbedPanelsTab" tabindex="0">ПРОЧИТАТЬ ВСЕ КОММЕНТАРИИ</li>
  </ul>
  <div class="TabbedPanelsContentGroup">
    <div class="TabbedPanelsContent"><p>Нет комментариев</p>

		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
		<table width='450' border='0'>
   <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'  >Имя*</td>
    <td height='30'><input type='text' name='fio' size='35' /></td>
  </tr>
  <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'  >Эл-почта</td>
    <td height='30'><input type='text' name='email' size='35' /></td>
  </tr>
  <tr>
    <td style='color:#000; font-size:11px; font-weight:bold''>Текст*</td>
	<td  ><textarea name='notes' rows='4' cols='40'></textarea></td>
	 <td  align='left'; valign='bottom'> </td>
  </tr>
  <tr>
		<td height=5></td>
		<td></td>
		</tr> 
		<tr>
		<td>&nbsp;&nbsp;
		<input type=hidden name=number value=3083></td>
		<td colspan='3'><input type='text' name='captcha' size=8><div style='background-image:url(images/captcha.png);width:88px;height:31px;padding-top:5px;text-align:center;color:#fff;background-repeat:no-repeat;float:right;padding-right:90px;'>3083</div></td>
		</tr>
		 <tr>
		<td height=15></td>
		<td></td>
		</tr>
   <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'></td>
    <td height='30'></td>
  </tr>
   <tr>
    <td height='30' colspan='2'><input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='23613'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></td>
  </tr>
</table></form></div>
  </div>
</div><div style="clear:both;"></div><div style="height:10px;"></div></div>


</div>
<div id="right_side">
<div>
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=220>
       <param name='movie' value=banners/20160809025554.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025554.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=220></embed>
     </object><div class="interview_block" style="height:535px;"><div class="interview_header">&nbsp;Интервью</div><div style='height:500px;overflow-y: scroll;'><ul class='news_accord'><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23560&amp;lang=2'><img width="50" src="mcgallery/20161228025640Без-имени-1.jpg"  alt="Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении" style="margin:6px;float:left;"/>Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23557&amp;lang=2'><img width="50" src="mcgallery/20161228064931Без-имени-1.jpg"  alt="Минздрав Армении приветствет участие ГК «Росатом» в проекте по созданию Центра превосходства в области онкологии" style="margin:6px;float:left;"/>Минздрав Армении приветствет участие ГК «Росатом» в проекте по созданию Центра превосходства в области онкологии</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23534&amp;lang=2'><img width="50" src="mcgallery/20161226093655Без-имени-1.jpg"  alt="Саро Сароян: Признание НКР с последующим воссоединением с Арменией – альтернатива и сдаче территорий взамен на статус, и удерживанию статус-кво" style="margin:6px;float:left;"/>Саро Сароян: Признание НКР с последующим воссоединением с Арменией – альтернатива и сдаче территорий взамен на статус, и удерживанию статус-кво</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23516&amp;lang=2'><img width="50" src="mcgallery/20161224104045Без-имени-1.jpg"  alt=" Ричард Киракосян​​​​​​​: В течение президентства Трампа Армения и ее соседи будут больше сотрудничать с Россией, чем с США" style="margin:6px;float:left;"/> Ричард Киракосян​​​​​​​: В течение президентства Трампа Армения и ее соседи будут больше сотрудничать с Россией, чем с США</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23381&amp;lang=2'><img width="50" src="mcgallery/20161215080949Без-имени-1.jpg"  alt="Александр Цинкер: Создание блока РПА с серьезной политической структурой маловероятно" style="margin:6px;float:left;"/>Александр Цинкер: Создание блока РПА с серьезной политической структурой маловероятно</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23270&amp;lang=2'><img width="50" src="mcgallery/20161208025817Без-имени-1.jpg"  alt="Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть" style="margin:6px;float:left;"/>Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23223&amp;lang=2'><img width="50" src="mcgallery/20161205034349Без-имени-1.jpg"  alt="Ариф Юнусов: Дискуссии о возврате районов Азербайджану в обозримом будущем останутся на бумаге " style="margin:6px;float:left;"/>Ариф Юнусов: Дискуссии о возврате районов Азербайджану в обозримом будущем останутся на бумаге </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23190&amp;lang=2'><img width="50" src="mcgallery/20161202124337Без-имени-1.jpg"  alt="Роль и место АЭС в социально-экономической жизни Армении нельзя недооценивать" style="margin:6px;float:left;"/>Роль и место АЭС в социально-экономической жизни Армении нельзя недооценивать</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23181&amp;lang=2'><img width="50" src="mcgallery/20161202112519Без-имени-1.jpg"  alt="Вагаршак Арутюнян: Наличие Объединенной армяно-российской группировки позволит Армении направить больше сил на защиту Арцаха  " style="margin:6px;float:left;"/>Вагаршак Арутюнян: Наличие Объединенной армяно-российской группировки позволит Армении направить больше сил на защиту Арцаха  </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23130&amp;lang=2'><img width="50" src="mcgallery/20161128041015Без-имени-1.jpg"  alt="Ашот Манучарян: Одно намерение сдать территории может ввергнуть Армению в хаос" style="margin:6px;float:left;"/>Ашот Манучарян: Одно намерение сдать территории может ввергнуть Армению в хаос</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23091&amp;lang=2'><img width="50" src="mcgallery/20161124034226Без-имени-1.jpg"  alt="Лариса Алавердян: Правовой произвол в Армении нужно отменять снизу, не дожидаясь отмены сверху" style="margin:6px;float:left;"/>Лариса Алавердян: Правовой произвол в Армении нужно отменять снизу, не дожидаясь отмены сверху</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22935&amp;lang=2'><img width="50" src="mcgallery/20161115111411david_hovhannisyan.jpg"  alt="Утратив статус перемалывающей клоаки, и став никому не нужным, "Исламское государство" будет уничтожено" style="margin:6px;float:left;"/>Утратив статус перемалывающей клоаки, и став никому не нужным, "Исламское государство" будет уничтожено</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22805&amp;lang=2'><img width="50" src="mcgallery/20161107045929Shougaryan.jpg"  alt="Рубен Шугарян: Пришло время перевода карабахского урегулирования в плоскость Responsibility to protect и Remedial recognition" style="margin:6px;float:left;"/>Рубен Шугарян: Пришло время перевода карабахского урегулирования в плоскость Responsibility to protect и Remedial recognition</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22790&amp;lang=2'><img width="50" src="mcgallery/20161104025311Гришенин.JPG"  alt="Роман Гришенин: “Мягкой силе” мы предпочитаем информационно-разъяснительные работы" style="margin:6px;float:left;"/>Роман Гришенин: “Мягкой силе” мы предпочитаем информационно-разъяснительные работы</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22771&amp;lang=2'><img width="50" src="mcgallery/20161103023156Anahit_Balabekyan.jpg"  alt="Атомная энергетика сохраняет определяющую роль в социально-экономической жизни Армении" style="margin:6px;float:left;"/>Атомная энергетика сохраняет определяющую роль в социально-экономической жизни Армении</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22764&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11397.jpg"  alt="Видеокамеры на избирательных участках в Армении сильно поубавят число желающих совершать преступления в прямом эфире" style="margin:6px;float:left;"/>Видеокамеры на избирательных участках в Армении сильно поубавят число желающих совершать преступления в прямом эфире</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22725&amp;lang=2'><img width="50" src="mcgallery/20160905020026Без-имени-1.jpg"  alt="Киро Маноян: При всем своем недовольстве Россией в вопросе Крыма и Украины, не считаться с ее ролью и усилиями на Ближнем Востоке Запад не может" style="margin:6px;float:left;"/>Киро Маноян: При всем своем недовольстве Россией в вопросе Крыма и Украины, не считаться с ее ролью и усилиями на Ближнем Востоке Запад не может</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22663&amp;lang=2'><img width="50" src="mcgallery/20161024034558Без-имени-1.jpg"  alt="Масис Маилян: Степанакерт даст согласие на ввод “голубых касок” исключительно из стран, признавших к тому времени независимость НКР" style="margin:6px;float:left;"/>Масис Маилян: Степанакерт даст согласие на ввод “голубых касок” исключительно из стран, признавших к тому времени независимость НКР</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22604&amp;lang=2'><img width="50" src="mcgallery/20161019021117Без-имени-1.jpg"  alt="Александр Сотниченко: В случае разрешения Москвой, Анкарой и Тегераном сирийского кризиса карабахский статус-кво будет изменен, причем, не в пользу Армении" style="margin:6px;float:left;"/>Александр Сотниченко: В случае разрешения Москвой, Анкарой и Тегераном сирийского кризиса карабахский статус-кво будет изменен, причем, не в пользу Армении</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22509&amp;lang=2'><img width="50" src="mcgallery/20161013053652Без-имени-1.jpg"  alt="Александр Скаков: “Сдача” Москвой своих союзников приведет к потере Южного Кавказа и влияния России в масштабах Евразии  " style="margin:6px;float:left;"/>Александр Скаков: “Сдача” Москвой своих союзников приведет к потере Южного Кавказа и влияния России в масштабах Евразии  </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22495&amp;lang=2'><img width="50" src="mcgallery/20161013121541Без-имени-1.jpg"  alt="Андрей Арешев: Комплексы «Искандер» снизят риски новой эскалации вокруг Нагорного Карабаха" style="margin:6px;float:left;"/>Андрей Арешев: Комплексы «Искандер» снизят риски новой эскалации вокруг Нагорного Карабаха</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22428&amp;lang=2'><img width="50" src="mcgallery/20161011024704Без-имени-1.jpg"  alt="Гагик Арутюнян: Без прогнозирования в сегодняшнем мире практически ничего не происходит и не получается" style="margin:6px;float:left;"/>Гагик Арутюнян: Без прогнозирования в сегодняшнем мире практически ничего не происходит и не получается</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22367&amp;lang=2'><img width="50" src="mcgallery/20161010040449Без-имени-1.jpg"  alt="В Вашингтоне предпочитают видеть “крайнего” по Карабаху в Москве, используя любые ее промахи в своих интересах" style="margin:6px;float:left;"/>В Вашингтоне предпочитают видеть “крайнего” по Карабаху в Москве, используя любые ее промахи в своих интересах</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22363&amp;lang=2'><img width="50" src="mcgallery/20161010023703Без-имени-1.jpg"  alt="Шаген Петросян: Московское отделение САР открыто для инициатив и рациональных идей" style="margin:6px;float:left;"/>Шаген Петросян: Московское отделение САР открыто для инициатив и рациональных идей</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22325&amp;lang=2'><img width="50" src="mcgallery/20161006014004Без-имени-1.jpg"  alt="Степан Сафарян: Сама жизнь и политические процессы заставляют РПА вновь возвратиться к идее создания коалиции" style="margin:6px;float:left;"/>Степан Сафарян: Сама жизнь и политические процессы заставляют РПА вновь возвратиться к идее создания коалиции</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=21915&amp;lang=2'><img width="50" src="mcgallery/20160901121652Без-имени-1.jpg"  alt="Армен Мартиросян: Парламентские выборы 2017-го в Армении неминуемо будут сфальсифицированы и "легитимизированы" посредством полицейских дубинок и криминала" style="margin:6px;float:left;"/>Армен Мартиросян: Парламентские выборы 2017-го в Армении неминуемо будут сфальсифицированы и "легитимизированы" посредством полицейских дубинок и криминала</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=21887&amp;lang=2'><img width="50" src="mcgallery/20160826025804Aleksandr-Iskandaryan.jpg"  alt="Александр Искандарян: Власть испытывает иллюзию, что все еще в состоянии осуществлять в стране менеджмент апатии" style="margin:6px;float:left;"/>Александр Искандарян: Власть испытывает иллюзию, что все еще в состоянии осуществлять в стране менеджмент апатии</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=21863&amp;lang=2'><img width="50" src="mcgallery/20160825023619Arman-Melikyan.jpg"  alt="Наблюдать за тем как русский медведь опять выбирает ботву вместо репы и корешки вместо вершков грустно и больно, но поделать с этим ничего нельзя" style="margin:6px;float:left;"/>Наблюдать за тем как русский медведь опять выбирает ботву вместо репы и корешки вместо вершков грустно и больно, но поделать с этим ничего нельзя</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/index.cfm?objectid=E0ED4340-63A8-11E6-9E810EB7C0D21663'><img width="50" src="images/SourceImage/zar1.jpg"  alt="Зардушт Ализаде: Массовая “карабахская” шизофрения в Армении и Азербайджане достигла глубины, позволяющей сотворить с плебсом любое действие    " style="margin:6px;float:left;"/>Зардушт Ализаде: Массовая “карабахская” шизофрения в Армении и Азербайджане достигла глубины, позволяющей сотворить с плебсом любое действие    </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/index.cfm?objectid=543173D0-5EFE-11E6-8B490EB7C0D21663'><img width="50" src="images/SourceImage/Без-имени-11038.jpg"  alt="Манвел Саркисян: Армении нужно выходить из навязываемой ей роли, а не пытаться от нее избавиться, выдрав из себя кусок   " style="margin:6px;float:left;"/>Манвел Саркисян: Армении нужно выходить из навязываемой ей роли, а не пытаться от нее избавиться, выдрав из себя кусок   </a></li></ul></div></div><div class="interview_block" style="height:535px;"><div class="interview_header">&nbsp;Комментируемие</div><div style='height:500px;overflow-y: scroll;'><ul class='news_accord'><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23587&amp;lang=2'><img width="50" src="mcgallery/20161230024415Без-имени-1.jpg"  alt="Баку гневно отреагировал на заявление ОДКБ по ситуации на армяно-азербайджанской границе" style="margin:6px;float:left;"/>Баку гневно отреагировал на заявление ОДКБ по ситуации на армяно-азербайджанской границе</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23577&amp;lang=2'><img width="50" src="mcgallery/20161229030542Без-имени-1.jpg"  alt="Российский эксперт: Создаётся впечатление, что Армению в ускоренном режиме продают НАТО" style="margin:6px;float:left;"/>Российский эксперт: Создаётся впечатление, что Армению в ускоренном режиме продают НАТО</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23573&amp;lang=2'><img width="50" src="mcgallery/20161214020340Без-имени-1.jpg"  alt="Аналитик: Обострение в Тавуше - результат петербургской пассивности властей Армении" style="margin:6px;float:left;"/>Аналитик: Обострение в Тавуше - результат петербургской пассивности властей Армении</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23560&amp;lang=2'><img width="50" src="mcgallery/20161228025640Без-имени-1.jpg"  alt="Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении" style="margin:6px;float:left;"/>Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23511&amp;lang=2'><img width="50" src="mcgallery/20161223044631Без-имени-1.jpg"  alt="Hа Ереванском коньячном заводе проходят “Дни открытых дверей”" style="margin:6px;float:left;"/>Hа Ереванском коньячном заводе проходят “Дни открытых дверей”</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23370&amp;lang=2'><img width="50" src="mcgallery/20161214070244Без-имени-1.jpg"  alt="Продажа части магистрального газопровода Азербайджану может стать миной замедленного действия" style="margin:6px;float:left;"/>Продажа части магистрального газопровода Азербайджану может стать миной замедленного действия</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23364&amp;lang=2'><img width="50" src="mcgallery/20161214045112Без-имени-1.jpg"  alt="По бакинским следам Нетаньяху" style="margin:6px;float:left;"/>По бакинским следам Нетаньяху</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23358&amp;lang=2'><img width="50" src="mcgallery/20161214014152Без-имени-1.jpg"  alt="Министр: Незаконное обогащение в Армении будет криминализировано" style="margin:6px;float:left;"/>Министр: Незаконное обогащение в Армении будет криминализировано</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23270&amp;lang=2'><img width="50" src="mcgallery/20161208025817Без-имени-1.jpg"  alt="Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть" style="margin:6px;float:left;"/>Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23252&amp;lang=2'><img width="50" src="mcgallery/20161207020000Без-имени-1.jpg"  alt="«Пробивая лбом стену, не стоит жалеть кирпичи» - к пресс-конференции премьера Карена Карапетяна   " style="margin:6px;float:left;"/>«Пробивая лбом стену, не стоит жалеть кирпичи» - к пресс-конференции премьера Карена Карапетяна   </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23223&amp;lang=2'><img width="50" src="mcgallery/20161205034349Без-имени-1.jpg"  alt="Ариф Юнусов: Дискуссии о возврате районов Азербайджану в обозримом будущем останутся на бумаге " style="margin:6px;float:left;"/>Ариф Юнусов: Дискуссии о возврате районов Азербайджану в обозримом будущем останутся на бумаге </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23214&amp;lang=2'><img width="50" src="mcgallery/20161205123024Без-имени-1.jpg"  alt="Алиев вновь <замахнулся> на  территорию Армении" style="margin:6px;float:left;"/>Алиев вновь <замахнулся> на  территорию Армении</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=23091&amp;lang=2'><img width="50" src="mcgallery/20161124034226Без-имени-1.jpg"  alt="Лариса Алавердян: Правовой произвол в Армении нужно отменять снизу, не дожидаясь отмены сверху" style="margin:6px;float:left;"/>Лариса Алавердян: Правовой произвол в Армении нужно отменять снизу, не дожидаясь отмены сверху</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22972&amp;lang=2'><img width="50" src="images/SourceImage/serj_sarkisyan1.jpg"  alt="Серж Саргсян предложил создать "горячую линию" между Ереваном и Баку для оперативного реагирования на события в Нагорном Карабахе" style="margin:6px;float:left;"/>Серж Саргсян предложил создать "горячую линию" между Ереваном и Баку для оперативного реагирования на события в Нагорном Карабахе</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22932&amp;lang=2'><img width="50" src="images/SourceImage/jel_dor1.jpg"  alt="«Джавахкская диаспора России» просит премьера Грузии рассмотреть вопрос открытия Абхазкой железнодорожной ветки" style="margin:6px;float:left;"/>«Джавахкская диаспора России» просит премьера Грузии рассмотреть вопрос открытия Абхазкой железнодорожной ветки</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22820&amp;lang=2'><img width="50" src="mcgallery/20161011122445Без-имени-1.jpg"  alt="Глава КГД: Правила игры в сфере устанавливаю я - кто не вписывается в них, покидают свои посты" style="margin:6px;float:left;"/>Глава КГД: Правила игры в сфере устанавливаю я - кто не вписывается в них, покидают свои посты</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22805&amp;lang=2'><img width="50" src="mcgallery/20161107045929Shougaryan.jpg"  alt="Рубен Шугарян: Пришло время перевода карабахского урегулирования в плоскость Responsibility to protect и Remedial recognition" style="margin:6px;float:left;"/>Рубен Шугарян: Пришло время перевода карабахского урегулирования в плоскость Responsibility to protect и Remedial recognition</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22803&amp;lang=2'><img width="50" src="images/SourceImage/yer1.jpg"  alt="Минкульт выступит с законодательной инициативой по сохранению зданий, имеющих 100-летнюю историю" style="margin:6px;float:left;"/>Минкульт выступит с законодательной инициативой по сохранению зданий, имеющих 100-летнюю историю</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22791&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11579.jpg"  alt="Министр: До конца 2017 года в Армении откроется Национальный центр онкологического превосходства" style="margin:6px;float:left;"/>Министр: До конца 2017 года в Армении откроется Национальный центр онкологического превосходства</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22790&amp;lang=2'><img width="50" src="mcgallery/20161104025311Гришенин.JPG"  alt="Роман Гришенин: “Мягкой силе” мы предпочитаем информационно-разъяснительные работы" style="margin:6px;float:left;"/>Роман Гришенин: “Мягкой силе” мы предпочитаем информационно-разъяснительные работы</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22764&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11397.jpg"  alt="Видеокамеры на избирательных участках в Армении сильно поубавят число желающих совершать преступления в прямом эфире" style="margin:6px;float:left;"/>Видеокамеры на избирательных участках в Армении сильно поубавят число желающих совершать преступления в прямом эфире</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22663&amp;lang=2'><img width="50" src="mcgallery/20161024034558Без-имени-1.jpg"  alt="Масис Маилян: Степанакерт даст согласие на ввод “голубых касок” исключительно из стран, признавших к тому времени независимость НКР" style="margin:6px;float:left;"/>Масис Маилян: Степанакерт даст согласие на ввод “голубых касок” исключительно из стран, признавших к тому времени независимость НКР</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22510&amp;lang=2'><img width="50" src="mcgallery/20160915052749Без-имени-1.jpg"  alt="Вице-спикер армянского парламента посоветовала министру иностранных дел Турции акцентировать внимание на проблемах собственной страны" style="margin:6px;float:left;"/>Вице-спикер армянского парламента посоветовала министру иностранных дел Турции акцентировать внимание на проблемах собственной страны</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22509&amp;lang=2'><img width="50" src="mcgallery/20161013053652Без-имени-1.jpg"  alt="Александр Скаков: “Сдача” Москвой своих союзников приведет к потере Южного Кавказа и влияния России в масштабах Евразии  " style="margin:6px;float:left;"/>Александр Скаков: “Сдача” Москвой своих союзников приведет к потере Южного Кавказа и влияния России в масштабах Евразии  </a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22427&amp;lang=2'><img width="50" src="images/SourceImage/viktor_dallakyan1.jpg"  alt="Виктор Даллакян: Если со мной или членами моей семьи что-то случится, вся ответственность ляжет на Сержa Саргсянa" style="margin:6px;float:left;"/>Виктор Даллакян: Если со мной или членами моей семьи что-то случится, вся ответственность ляжет на Сержa Саргсянa</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22367&amp;lang=2'><img width="50" src="mcgallery/20161010040449Без-имени-1.jpg"  alt="В Вашингтоне предпочитают видеть “крайнего” по Карабаху в Москве, используя любые ее промахи в своих интересах" style="margin:6px;float:left;"/>В Вашингтоне предпочитают видеть “крайнего” по Карабаху в Москве, используя любые ее промахи в своих интересах</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22363&amp;lang=2'><img width="50" src="mcgallery/20161010023703Без-имени-1.jpg"  alt="Шаген Петросян: Московское отделение САР открыто для инициатив и рациональных идей" style="margin:6px;float:left;"/>Шаген Петросян: Московское отделение САР открыто для инициатив и рациональных идей</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22325&amp;lang=2'><img width="50" src="mcgallery/20161006014004Без-имени-1.jpg"  alt="Степан Сафарян: Сама жизнь и политические процессы заставляют РПА вновь возвратиться к идее создания коалиции" style="margin:6px;float:left;"/>Степан Сафарян: Сама жизнь и политические процессы заставляют РПА вновь возвратиться к идее создания коалиции</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22243&amp;lang=2'>Министр спорта и по делам молодежи Армении за популяризацию здорового образа жизни</a></li><li style='font-size:12px'><a href='http://www.arminfo.info/full_news.php?id=22235&amp;lang=2'>Посол России в Армении провел встречу с руководством <Реформистов></a></li></ul></div></div><div class="interview_block"><div class="interview_header">&nbsp;Поиск по дням</div><div style="width:220px;height:180px;"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe></div></div>
<br/><br/><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=420>
       <param name='movie' value=banners/20160809025740.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025740.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=420></embed>
     </object><br/><br/><br/>  </div>     
</div>

<div style="clear:both;"></div>
</div>
<div id="footer">
</div>


</body>
</html>

