	 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Arminfo: АРФД жалуется на беспредел со стороны своего партнера по коалиции</title>
<meta name="description" content="АРФД жалуется на беспредел со стороны своего партнера по коалиции"/>
<meta name="keywords" content="АРФД, жалуется, на, беспредел, со, стороны, своего, партнера, по, коалиции"/>

<meta property="og:title" content="Arminfo: АРФД жалуется на беспредел со стороны своего партнера по коалиции"/>
<meta property="og:description" content="АРФД жалуется на беспредел со стороны своего партнера по коалиции"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=25119&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/images/SourceImage/dashnak1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<script src="SpryAssets/SpryTabbedPanels.js" type="text/javascript"></script>

<link href="SpryAssets/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />

<meta name='yandex-verification' content='6ebce3f6e0a2a4cf' />

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22593181-2', 'auto');
ga('send', 'pageview');
</script>

</head>


<body>

<div id="top_banners">
<table cellpadding="0" cellspacing="0" style="width:1000px; text-align:center;">
<tr>
<td valign="top">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=400 height=90>
       <param name='movie' value=banners/20161220125936.swf />
       <param name='quality' value='high' />
       <embed src=banners/20161220125936.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=400 height=90></embed>
     </object></td>
<td>
<a href=http://www.ukzhd.am/ru.html target='_blank'><img src='banners/20160902120201.jpg' border=0 width='380' height='80' alt=''/></a><br /></td>
<td>
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=400 height=90>
       <param name='movie' value=banners/20160809023739.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809023739.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=400 height=90></embed>
     </object></td>
</tr>
</table></div>
<div id="top_menu">
<div style="float:left; font-size:11px; font-family:Tahoma, Geneva, sans-serif; color:#fff; font-weight:bold;">

</div>
<div style="float:right;">
<ul class="topmenu">
<li><a href="http://www.arminfo.info/">АрмИнфо</a></li>
<li><a href="sitemap.php">Sitemap</a></li>
<li><a href="advertise.php?id=4">Реклама</a></li>
<li><a href="about.php?id=3">О Проекте</a></li>
<li><a href="contacts.php?id=2">Контакты</a></li>
<li>&nbsp;<a href="https://www.facebook.com/arminfo.info/" target="_blank"><img src="images/fb.png" style="width:18px;"/></a></li>
<li><a href="https://twitter.com/ArmInfo_news"  target="_blank"><img src="images/twitter.png" style="width:18px;"/></a></li>
<li><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><img src="images/pint.png" style="width:18px;"/></a></li>
</ul>
</div>
<div style="clear:both;"></div></div>
<div id="zone3">
﻿<table width="1200" border="0" cellspacing="0" cellpadding="0" style="margin-top:-18px;">
  <tr>
    <td width="220" height="75" valign="top"><a href="http://www.arminfo.info/index.php"><img src="images/arminfo3.jpg"  width="200"/></a></td>
    <td width="770" valign="top" align="right">
<a href=https://goodwinbet.am/ru/bets/ target='_blank'><img src='banners/20170224065941.jpg' border=0 width='720' height='100' alt=''/></a><br /></td>
    <td width="200" valign="top" style=" text-align:right;">
    <div class="lang">
<a href="/full_news.php?id=25119&lang=1" title="Հայերեն">Հայ</a>&nbsp;&nbsp;<a href="/full_news.php?id=25119&lang=2" title="Русский">Рус</a>&nbsp;&nbsp;<a href="/full_news.php?id=25119&lang=3" title="English">Eng</a>
<a href="http://www.arminfo.info/feeds/russian_rss.xml" target="_blank"><img src="images/rss.png" style="margin-left:10px;"></a>
<div>
<form action="search.php" method="get"><table style="margin-top:10px;width:160px;" cellspacing="0" cellpadding="0"><tr><td style="width:30px;"><input type="text" class="search_input" name="keyword"/><input type="submit" class="search_btn" value="Поиск"/></td></tr></table>
            </form></div>
</div>
    </td>
  </tr>
</table>
</div>
<div id="main_menu">
﻿<ul class="main_menu"><li><a href="index.php" style="color:#000;">ArmInfo.info</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=1" style="color:#001769">Политика</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=2" style="color:#001769">Панорама</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=3" style="color:#001769">Арцах</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=4" style="color:#001769">Социум</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=6" style="color:#001769">Культура</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=5" style="color:#001769">Эко</a>&nbsp;&nbsp;</li></ul></div>
<div id="main_menu2" >
<iframe src="http://finport.am/main_menu.php?lang=2" style="width:1200px;height:33px;" frameborder="0" scrolling="no"></iframe>
</div>
<div style="clear:both;"></div>
<div id="content_area">

<div id="left_side">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=220>
       <param name='movie' value=banners/20160809025542.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025542.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=220></embed>
     </object><div class="interview_block" style="height:1085px;"><div class="interview_header">&nbsp;Лента новостей</div><div style='height:1050px;overflow-y: scroll;border:none;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25126&amp;lang=2'><img src="mcgallery/20170402124125Без-имени-5.jpg" alt="В редакцию АрмИнфо поступили сигналы о раздаче взяток со стороны блока <Царукян>"  style="margin:6px;float:left;width:50px; height:40px;"/>В редакцию АрмИнфо поступили сигналы о раздаче взяток со стороны блока <Царукян></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25125&amp;lang=2'><img src="mcgallery/20161222062227Без-имени-1.jpg" alt="По положению на 19:00 часов СК Армении получил 73 сообщения о нарушениях"  style="margin:6px;float:left;width:50px; height:40px;"/>По положению на 19:00 часов СК Армении получил 73 сообщения о нарушениях</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25124&amp;lang=2'><img src="mcgallery/20170119121131Без-имени-1.jpg" alt="Блок "Елк" продолжает сообщать о нарушениях в ходе выборов"  style="margin:6px;float:left;width:50px; height:40px;"/>Блок "Елк" продолжает сообщать о нарушениях в ходе выборов</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25123&amp;lang=2'><img src="mcgallery/20170401085056Без-имени-6.jpg" alt="<Независимый наблюдатель>: На 35% избирательных участков Армении зафиксированы случаи заполнения бюллетеней вне избирательных кабинок"  style="margin:6px;float:left;width:50px; height:40px;"/><Независимый наблюдатель>: На 35% избирательных участков Армении зафиксированы случаи заполнения бюллетеней вне избирательных кабинок</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25122&amp;lang=2'><img src="mcgallery/20160913034003Без-имени-1.jpg" alt="По положению на 17:30, СК Армении получил 52 сообщения о правонарушениях"  style="margin:6px;float:left;width:50px; height:40px;"/>По положению на 17:30, СК Армении получил 52 сообщения о правонарушениях</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25121&amp;lang=2'><img src="images/SourceImage/gen_prok1.jpg" alt="Генпрокуратура Армении обнаружила признаки преступления лишь в 226 из 1317 сообщений о нарушениях в ходе голосования"  style="margin:6px;float:left;width:50px; height:40px;"/>Генпрокуратура Армении обнаружила признаки преступления лишь в 226 из 1317 сообщений о нарушениях в ходе голосования</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25120&amp;lang=2'><img src="mcgallery/20170402041854Без-имени-2.jpg" alt="ЦИК Армении: Явка на парламентских выборах по положению на 17:00 составила 50,93 %"  style="margin:6px;float:left;width:50px; height:40px;"/>ЦИК Армении: Явка на парламентских выборах по положению на 17:00 составила 50,93 %</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25119&amp;lang=2'><img src="images/SourceImage/dashnak1.jpg" alt="АРФД жалуется на <беспредел> со стороны своего партнера по коалиции"  style="margin:6px;float:left;width:50px; height:40px;"/>АРФД жалуется на <беспредел> со стороны своего партнера по коалиции</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25118&amp;lang=2'><img src="mcgallery/20170216060728Без-имени-1.jpg" alt="<Свободные демократы> заявляют о многочисленных нарушениях на разных избирательных участках"  style="margin:6px;float:left;width:50px; height:40px;"/><Свободные демократы> заявляют о многочисленных нарушениях на разных избирательных участках</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25117&amp;lang=2'>Сотрудники штаба кандидата в депутаты от РПА Акопа Бегларяна применили силу в отношении корреспондента АрмИнфо</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25116&amp;lang=2'><img src="mcgallery/20170402045518Без-имени-1.jpg" alt="Генпрокуратура Армении обнаружила признаки преступления лишь в 131 из 970 сообщений о нарушениях в ходе голосования"  style="margin:6px;float:left;width:50px; height:40px;"/>Генпрокуратура Армении обнаружила признаки преступления лишь в 131 из 970 сообщений о нарушениях в ходе голосования</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25115&amp;lang=2'><img src="mcgallery/20161216123703Без-имени-1.jpg" alt="По положению на 15:00 в Полицию Армении поступило 41 сообщение о нарушениях"  style="margin:6px;float:left;width:50px; height:40px;"/>По положению на 15:00 в Полицию Армении поступило 41 сообщение о нарушениях</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25114&amp;lang=2'><img src="mcgallery/20170220123341Без-имени-1.jpg" alt="Парламентская ассамблея ОБСЕ призвала журналистов дождаться завтра"  style="margin:6px;float:left;width:50px; height:40px;"/>Парламентская ассамблея ОБСЕ призвала журналистов дождаться завтра</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25113&amp;lang=2'><img src="mcgallery/20170402041816Без-имени-8.jpg" alt="ЦИК Армении: Явка на парламентских выборах по положению на 14:00 составила 33,46 %"  style="margin:6px;float:left;width:50px; height:40px;"/>ЦИК Армении: Явка на парламентских выборах по положению на 14:00 составила 33,46 %</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25112&amp;lang=2'><img src="mcgallery/20161222062227Без-имени-1.jpg" alt="В СК Армении поступило 13 сообщений о нарушениях избирательного законодательства"  style="margin:6px;float:left;width:50px; height:40px;"/>В СК Армении поступило 13 сообщений о нарушениях избирательного законодательства</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25111&amp;lang=2'><img src="mcgallery/20170401085056Без-имени-5.jpg" alt="Блок "Конгресс-НПА" сообщает о ряде нарушений по всей территории Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Блок "Конгресс-НПА" сообщает о ряде нарушений по всей территории Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25110&amp;lang=2'><img src="mcgallery/20170402045232Без-имени-1.jpg" alt="<Свободные демократы> голосуют <за> свободную и справедливую Армению"  style="margin:6px;float:left;width:50px; height:40px;"/><Свободные демократы> голосуют <за> свободную и справедливую Армению</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25109&amp;lang=2'><img src="mcgallery/20170222023547Visа_card.jpg" alt=" "Гражданин наблюдатель" зафиксировал многочисленные сбои в работе электронного регистра избирателей"  style="margin:6px;float:left;width:50px; height:40px;"/> "Гражданин наблюдатель" зафиксировал многочисленные сбои в работе электронного регистра избирателей</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25108&amp;lang=2'><img src="mcgallery/20161202031051Без-имени-1.jpg" alt="Мовсес Акопян: С прошлого апреля у нас изменилась оценка ситуации, время обнаружения противника и превентивных мероприятий"  style="margin:6px;float:left;width:50px; height:40px;"/>Мовсес Акопян: С прошлого апреля у нас изменилась оценка ситуации, время обнаружения противника и превентивных мероприятий</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25107&amp;lang=2'><img src="mcgallery/20160916032606Без-имени-2.jpg" alt="Армен Рустамян: Сформированный по итогам этих выборов парламент станет Учредительным парламентом Четвертой республики"  style="margin:6px;float:left;width:50px; height:40px;"/>Армен Рустамян: Сформированный по итогам этих выборов парламент станет Учредительным парламентом Четвертой республики</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25106&amp;lang=2'><img src="mcgallery/20161214023750Без-имени-1.jpg" alt="На <Горячую линию> Полиции Армении поступило 23 сообщения о нарушениях"  style="margin:6px;float:left;width:50px; height:40px;"/>На <Горячую линию> Полиции Армении поступило 23 сообщения о нарушениях</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25105&amp;lang=2'><img src="mcgallery/20170227013805Без-имени-1.jpg" alt="Офис Омбудсмен с 8 утра работает в чрезвычайном режиме"  style="margin:6px;float:left;width:50px; height:40px;"/>Офис Омбудсмен с 8 утра работает в чрезвычайном режиме</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25104&amp;lang=2'><img src="images/SourceImage/gen_prok1.jpg" alt="По положению на 13:00 часов Генпрокуратура Армении изучила 729 публикаций о нарушениях  в ходе парламентских выборов"  style="margin:6px;float:left;width:50px; height:40px;"/>По положению на 13:00 часов Генпрокуратура Армении изучила 729 публикаций о нарушениях  в ходе парламентских выборов</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25103&amp;lang=2'><img src="mcgallery/20170119121131Без-имени-1.jpg" alt="Блок "Выход" сообщает о ряде нарушений по всей территории Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Блок "Выход" сообщает о ряде нарушений по всей территории Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25102&amp;lang=2'><img src="mcgallery/20170402032501download.jpg" alt="Корреспондент радио <Азатутюн> Сисак Габриелян подвергся нападению со стороны соратников кандидата в депутаты от РПА Акопа Бегларяна"  style="margin:6px;float:left;width:50px; height:40px;"/>Корреспондент радио <Азатутюн> Сисак Габриелян подвергся нападению со стороны соратников кандидата в депутаты от РПА Акопа Бегларяна</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25101&amp;lang=2'><img src="mcgallery/20170401085129Без-имени-2.jpg" alt="Блок ОРО сообщает о 14 видах различных нарушений в ходе парламентских выборов"  style="margin:6px;float:left;width:50px; height:40px;"/>Блок ОРО сообщает о 14 видах различных нарушений в ходе парламентских выборов</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25100&amp;lang=2'><img src="mcgallery/20170402022311Без-имени-1.jpg" alt="Республиканский сельский староста вмешался в избирательный процесс, полиция бездействует"  style="margin:6px;float:left;width:50px; height:40px;"/>Республиканский сельский староста вмешался в избирательный процесс, полиция бездействует</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25099&amp;lang=2'><img src="mcgallery/20160907040415Без-имени-1.jpg" alt="Ашотян: в РПА удовлетворены процессом голосования"  style="margin:6px;float:left;width:50px; height:40px;"/>Ашотян: в РПА удовлетворены процессом голосования</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25098&amp;lang=2'><img src="mcgallery/20170402013058Без-имени-1.jpg" alt="Оборудование с трудом «признало» первого президента Армении, выполнившего свой гражданский долг"  style="margin:6px;float:left;width:50px; height:40px;"/>Оборудование с трудом «признало» первого президента Армении, выполнившего свой гражданский долг</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25097&amp;lang=2'><img src="mcgallery/20161220034853Без-имени-1.jpg" alt="Армен Ашотян: Некоторые силы преднамеренно пытаются использовать при голосовании опознавательные знаки и обвинить в этом Республиканскую партию"  style="margin:6px;float:left;width:50px; height:40px;"/>Армен Ашотян: Некоторые силы преднамеренно пытаются использовать при голосовании опознавательные знаки и обвинить в этом Республиканскую партию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25096&amp;lang=2'><img src="mcgallery/20170402013403Без-имени-1.jpg" alt="Минздрав намерен представить в Правительство пакет по госкомпенсации страховых премий для социально-необеспеченных слоев населения в рамках внедрения ОМС"  style="margin:6px;float:left;width:50px; height:40px;"/>Минздрав намерен представить в Правительство пакет по госкомпенсации страховых премий для социально-необеспеченных слоев населения в рамках внедрения ОМС</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25095&amp;lang=2'><img src="mcgallery/20170402020622Без-имени-1.jpg" alt="Роберт Кочарян не успеет выполнить свой гражданский долг из-за участия в Совете директоров АФК-система"  style="margin:6px;float:left;width:50px; height:40px;"/>Роберт Кочарян не успеет выполнить свой гражданский долг из-за участия в Совете директоров АФК-система</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25094&amp;lang=2'><img src="images/SourceImage/taron12.jpg" alt="Тарон Маргарян проголосовал скромно, в порядке "живой очереди""  style="margin:6px;float:left;width:50px; height:40px;"/>Тарон Маргарян проголосовал скромно, в порядке "живой очереди"</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25093&amp;lang=2'><img src="mcgallery/20170401085129Без-имени-1.jpg" alt="По данным на 10:00 2 апреля Генпрокуратура Армении изучила 320 жалоб относительно избирательных процессов в республике"  style="margin:6px;float:left;width:50px; height:40px;"/>По данным на 10:00 2 апреля Генпрокуратура Армении изучила 320 жалоб относительно избирательных процессов в республике</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25092&amp;lang=2'><img src="mcgallery/20170402010518Без-имени-1.jpg" alt="Лидеры блока "ОРО" проголосовали во имя смены власти и завтрашнего дня"  style="margin:6px;float:left;width:50px; height:40px;"/>Лидеры блока "ОРО" проголосовали во имя смены власти и завтрашнего дня</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25091&amp;lang=2'><img src="mcgallery/20170402010345Без-имени-1.jpg" alt="Галуст Саакян после исполнения своего гражданского долга заверил, что  впредь в управлении государством активную роль будет иметь народ"  style="margin:6px;float:left;width:50px; height:40px;"/>Галуст Саакян после исполнения своего гражданского долга заверил, что  впредь в управлении государством активную роль будет иметь народ</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25090&amp;lang=2'><img src="mcgallery/20170402124824Без-имени-5.jpg" alt="Артур Багдасарян проголосовал за <возрождение Армении>"  style="margin:6px;float:left;width:50px; height:40px;"/>Артур Багдасарян проголосовал за <возрождение Армении></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25089&amp;lang=2'><img src="mcgallery/20170402124329Без-имени-5.jpg" alt="Царукян: Я в долгу перед народом"  style="margin:6px;float:left;width:50px; height:40px;"/>Царукян: Я в долгу перед народом</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25088&amp;lang=2'><img src="mcgallery/20170331033754Без-имени-1.jpg" alt="«Гражданский наблюдатель» зафиксировал 162 нарушения во время подготовительного этапа голосования"  style="margin:6px;float:left;width:50px; height:40px;"/>«Гражданский наблюдатель» зафиксировал 162 нарушения во время подготовительного этапа голосования</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25087&amp;lang=2'><img src="mcgallery/20170223121640Visа_card.jpg" alt="Глава Полиции РА о готовности ведомства к пост-выборным развитиям: «Не думаю, что в нашей стране есть место авантюризму»"  style="margin:6px;float:left;width:50px; height:40px;"/>Глава Полиции РА о готовности ведомства к пост-выборным развитиям: «Не думаю, что в нашей стране есть место авантюризму»</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25086&amp;lang=2'><img src="mcgallery/20170401085129Без-имени-4.jpg" alt="Сигналы о нарушениях стали поступать из Арагацотнской области"  style="margin:6px;float:left;width:50px; height:40px;"/>Сигналы о нарушениях стали поступать из Арагацотнской области</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25085&amp;lang=2'><img src="mcgallery/20170402121404Без-имени-1.jpg" alt="Надежды Патриарха: эти выборы приведут наш народ к прогрессу, развитию, обеспечат мирную и безопасную жизнь"  style="margin:6px;float:left;width:50px; height:40px;"/>Надежды Патриарха: эти выборы приведут наш народ к прогрессу, развитию, обеспечат мирную и безопасную жизнь</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25084&amp;lang=2'><img src="mcgallery/20170330061518Без-имени-1.jpg" alt="Карен Карапетян считает, что внедренных механизмов достаточно для исключения фальсификаций на этих выборах"  style="margin:6px;float:left;width:50px; height:40px;"/>Карен Карапетян считает, что внедренных механизмов достаточно для исключения фальсификаций на этих выборах</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25082&amp;lang=2'><img src="mcgallery/20170216061104Без-имени-1.jpg" alt="Лидер Компартии доволен работой СМИ в ходе агиткампании"  style="margin:6px;float:left;width:50px; height:40px;"/>Лидер Компартии доволен работой СМИ в ходе агиткампании</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25081&amp;lang=2'><img src="images/SourceImage/serj_jena.jpg" alt="Президент Армении и его супруга выполнили свой гражданский долг: Сегодня не время оценивать рейтинг РПА, сегодня день, когда надо набирать голоса"  style="margin:6px;float:left;width:50px; height:40px;"/>Президент Армении и его супруга выполнили свой гражданский долг: Сегодня не время оценивать рейтинг РПА, сегодня день, когда надо набирать голоса</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25080&amp;lang=2'><img src="mcgallery/20170119121131Без-имени-1.jpg" alt=""Елк": Избиратели сообщают о раздаче специальных опознавательных знаков"  style="margin:6px;float:left;width:50px; height:40px;"/>"Елк": Избиратели сообщают о раздаче специальных опознавательных знаков</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25079&amp;lang=2'><img src="images/SourceImage/gen_prok1.jpg" alt="Генпрокуратура Армении изучила 225 сообщений о нарушениях в ходе предвыборной кампании"  style="margin:6px;float:left;width:50px; height:40px;"/>Генпрокуратура Армении изучила 225 сообщений о нарушениях в ходе предвыборной кампании</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25078&amp;lang=2'><img src="mcgallery/20161201011842Без-имени-1.jpg" alt="Делегация ПА ОБСЕ приступила к наблюдению за выборами в Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Делегация ПА ОБСЕ приступила к наблюдению за выборами в Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25077&amp;lang=2'><img src="mcgallery/20170402105654Без-имени-1.jpg" alt="ЦИК Армении: Есть случаи сбоев в работе новейшей техники для голосования"  style="margin:6px;float:left;width:50px; height:40px;"/>ЦИК Армении: Есть случаи сбоев в работе новейшей техники для голосования</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25076&amp;lang=2'><img src="mcgallery/20170402104122Без-имени-1.jpg" alt="Виген Саркисян пожелал избирателям хорошего настроения"  style="margin:6px;float:left;width:50px; height:40px;"/>Виген Саркисян пожелал избирателям хорошего настроения</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25075&amp;lang=2'><img src="mcgallery/20170213040726Без-имени-1.jpg" alt="Блок ОРО уже сообщает об избирательных правонарушениях со стороны РПА"  style="margin:6px;float:left;width:50px; height:40px;"/>Блок ОРО уже сообщает об избирательных правонарушениях со стороны РПА</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25074&amp;lang=2'><img src="mcgallery/20170401085129Без-имени-3.jpg" alt="В Армении стартовали парламентские выборы"  style="margin:6px;float:left;width:50px; height:40px;"/>В Армении стартовали парламентские выборы</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25072&amp;lang=2'><img src="mcgallery/20161229033513Без-имени-1.jpg" alt="Ереван: Апрельская война в очередной раз доказала - Нагорный Карабах никогда, и ни в каком статусе не может быть в составе Азербайджана"  style="margin:6px;float:left;width:50px; height:40px;"/>Ереван: Апрельская война в очередной раз доказала - Нагорный Карабах никогда, и ни в каком статусе не может быть в составе Азербайджана</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25071&amp;lang=2'><img src="mcgallery/20170204021124Без-имени-1.jpg" alt="Совершено вооруженное нападение на сторонников блока "Елк""  style="margin:6px;float:left;width:50px; height:40px;"/>Совершено вооруженное нападение на сторонников блока "Елк"</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25070&amp;lang=2'><img src="mcgallery/20160902042130serj_18.12.jpg" alt="Электросети Армении предупреждают об отключениях 3-го апреля"  style="margin:6px;float:left;width:50px; height:40px;"/>Электросети Армении предупреждают об отключениях 3-го апреля</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25069&amp;lang=2'><img src="images/SourceImage/sold2.jpg" alt="В Арцахе погиб военнослужащий"  style="margin:6px;float:left;width:50px; height:40px;"/>В Арцахе погиб военнослужащий</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25068&amp;lang=2'><img src="images/SourceImage/Без-имени-11299.jpg" alt="Посол Армении в Беларусии вручил копии верительных грамот замглавы МИД Беларуси"  style="margin:6px;float:left;width:50px; height:40px;"/>Посол Армении в Беларусии вручил копии верительных грамот замглавы МИД Беларуси</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25067&amp;lang=2'><img src="mcgallery/20161207042810Без-имени-1.jpg" alt="Армен Рустамян: Позиция Левона Тер-Петросяна по карабахскому вопросу губительна"  style="margin:6px;float:left;width:50px; height:40px;"/>Армен Рустамян: Позиция Левона Тер-Петросяна по карабахскому вопросу губительна</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25066&amp;lang=2'><img src="mcgallery/20170331103835Без-имени-1.jpg" alt="Республиканцы выступают с сенсационными заявлениями: Они не слышали о предвыборных взятках, директора школ обязаны РПА, которая печется о проблемах народа"  style="margin:6px;float:left;width:50px; height:40px;"/>Республиканцы выступают с сенсационными заявлениями: Они не слышали о предвыборных взятках, директора школ обязаны РПА, которая печется о проблемах народа</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25065&amp;lang=2'><img src="mcgallery/20170331054855Без-имени-1.jpg" alt="Прибывшие для осуществления наблюдательской миссии в Армению Танкян, Эгоян и Ханджян не поддерживают какую-либо политическую силу"  style="margin:6px;float:left;width:50px; height:40px;"/>Прибывшие для осуществления наблюдательской миссии в Армению Танкян, Эгоян и Ханджян не поддерживают какую-либо политическую силу</a></li></ul></div></div><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=200 height=200>
       <param name='movie' value=banners/20160809025958.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025958.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=200 height=200></embed>
     </object>
</div>
<div id="main_area">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "62616e30-4560-4f62-a7d9-932c06574c56", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<br/>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>

<div class="full_news">
﻿<div class="intrig_style"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Воскресенье, 2 Апреля 2017 19:00</div><h2  style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Нана Мартиросян</h2><h1 class='article_title'>АРФД жалуется на <беспредел> со стороны своего партнера по коалиции</h1><img src='images/SourceImage/dashnak1.jpg' width='300' alt='АРФД жалуется на <беспредел> со стороны своего партнера по коалиции' style='margin-bottom:15px;margin-right:15px;float:left;'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Глава штаба АРФ &lt;Дашнакцутюн&gt; Агван Варданян заявил о нарушениях в разных избирательных участках со стороны Республиканкой партии Армении.</p>

<p>По его словам, в Чамбараке неизвестные лица пытаются выгнать с избирательного участка доверенных лиц и наблюдателей, более того со списками подходят к избирателям и направляют ход голосования. Дашнакцакан заметил, что правоохранительные органы бездействуют, в результате чего журналисты выполняют работу первых.</p>

<p>Он заметил, что также непонятна ситуация в Бюракане, где постоянно нарушается законодательство происходят открытые голосования и</p>

<p>направление журналистов. Кроме того, сельский староста там к открытую раздаюет взятки. С утра там были также отключены камеры видеонаблюдения.</p>

<p>Но больше всего Варданяна обеспокоила ситуация в селе Парпи Арагацотнской области, где сторонник кандидата от Республиканкой партии Армении Базмасера Аракеляна устроили беспредел. &lt;Он не ведает, что творить в собственной деревне, поскольку на избирательном участке потасовки, открытое голосование и многое другое&gt; , - подчеркнул глава штаба, добавив, что уже обратились в ЦИК и Генпрокуратуру для.</p>

<p>Из Арагацотнской области в редакцию АрмИнфо также постоянно поступают сигналы о том, что мэр города Талин отключил камеры видеонаблюдения, что сельские старосты сел Прапи и Бюракана устроили в своих деревнях настоящий террор, насильно заставляя жителей идти на участки и голосовать за кандидатов от РПА.</p>
</div></div>
<div id="TabbedPanels1" class="TabbedPanels">
  <ul class="TabbedPanelsTabGroup">
    <li class="TabbedPanelsTab" tabindex="0">ПРОЧИТАТЬ ВСЕ КОММЕНТАРИИ</li>
  </ul>
  <div class="TabbedPanelsContentGroup">
    <div class="TabbedPanelsContent"><p>Нет комментариев</p>

		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
		<table width='450' border='0'>
   <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'  >Имя*</td>
    <td height='30'><input type='text' name='fio' size='35' /></td>
  </tr>
  <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'  >Эл-почта</td>
    <td height='30'><input type='text' name='email' size='35' /></td>
  </tr>
  <tr>
    <td style='color:#000; font-size:11px; font-weight:bold''>Текст*</td>
	<td  ><textarea name='notes' rows='4' cols='40'></textarea></td>
	 <td  align='left'; valign='bottom'> </td>
  </tr>
  <tr>
		<td height=5></td>
		<td></td>
		</tr> 
		<tr>
		<td>&nbsp;&nbsp;
		<input type=hidden name=number value=2519></td>
		<td colspan='3'><input type='text' name='captcha' size=8><div style='background-image:url(images/captcha.png);width:88px;height:31px;padding-top:5px;text-align:center;color:#fff;background-repeat:no-repeat;float:right;padding-right:90px;'>2519</div></td>
		</tr>
		 <tr>
		<td height=15></td>
		<td></td>
		</tr>
   <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'></td>
    <td height='30'></td>
  </tr>
   <tr>
    <td height='30' colspan='2'><input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='25119'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></td>
  </tr>
</table></form></div>
  </div>
</div><div style="clear:both;"></div><div style="height:10px;"></div></div>


</div>
<div id="right_side">
<div>
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=220>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=220></embed>
     </object><br/><div class="interview_block" style="height:535px;"><div class="interview_header">&nbsp;Интервью</div><div style='height:500px;overflow-y: scroll;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25060&amp;lang=2'><img  src="mcgallery/20161214020340Без-имени-1.jpg"  alt="Рачья Арзуманян: С началом боевых действий в XXI веке «арцахскими армянами» станет все армянство"  style="margin:6px;float:left;width:50px; height:40px;"/>Рачья Арзуманян: С началом боевых действий в XXI веке «арцахскими армянами» станет все армянство</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24954&amp;lang=2'><img  src="mcgallery/20170327052930Без-имени-1.jpg"  alt="Арман Навасардян: Более крепкие отношения Москвы и Анкары повысят безопасность Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Арман Навасардян: Более крепкие отношения Москвы и Анкары повысят безопасность Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24860&amp;lang=2'><img  src="mcgallery/20160908052804Без-имени-1.jpg"  alt="Армен Мартиросян: Доллар – единственное обстоятельство способное помешать оппозиции объединиться 3 апреля в коалицию против РПА"  style="margin:6px;float:left;width:50px; height:40px;"/>Армен Мартиросян: Доллар – единственное обстоятельство способное помешать оппозиции объединиться 3 апреля в коалицию против РПА</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24845&amp;lang=2'><img  src="mcgallery/20161207111314Без-имени-1.jpg"  alt="Эдуард Шармазанов: Второй тур парламентских выборов практически исключается"  style="margin:6px;float:left;width:50px; height:40px;"/>Эдуард Шармазанов: Второй тур парламентских выборов практически исключается</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24765&amp;lang=2'><img  src="mcgallery/20170317124424Без-имени-1.jpg"  alt="Анаит Балабекян: Армянская АЭС имеет ключевое значение для эффективного развития экономики"  style="margin:6px;float:left;width:50px; height:40px;"/>Анаит Балабекян: Армянская АЭС имеет ключевое значение для эффективного развития экономики</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24721&amp;lang=2'><img  src="mcgallery/20161130014824Без-имени-1.jpg"  alt="Александр Искандарян: Ни одна из участвующих в выборах сил менять 2 апреля в Армении власть не намерена"  style="margin:6px;float:left;width:50px; height:40px;"/>Александр Искандарян: Ни одна из участвующих в выборах сил менять 2 апреля в Армении власть не намерена</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24640&amp;lang=2'><img  src="mcgallery/20170310110306Без-имени-1.jpg"  alt="Мария Павлова: Между Арменией и Болгарией существует серьезный потенциал для развития торгово-экономических отношений"  style="margin:6px;float:left;width:50px; height:40px;"/>Мария Павлова: Между Арменией и Болгарией существует серьезный потенциал для развития торгово-экономических отношений</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24581&amp;lang=2'><img  src="images/SourceImage/Без-имени-11243.jpg"  alt="Вардан Бостанджян: От “философов”, мешающих людям, умеющим месить строительный раствор, нужно избавляться"  style="margin:6px;float:left;width:50px; height:40px;"/>Вардан Бостанджян: От “философов”, мешающих людям, умеющим месить строительный раствор, нужно избавляться</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24556&amp;lang=2'><img  src="images/SourceImage/АСотничеко3.jpg"  alt="Залог развития Армении в европейской модели, а не в ЕАЭС"  style="margin:6px;float:left;width:50px; height:40px;"/>Залог развития Армении в европейской модели, а не в ЕАЭС</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24471&amp;lang=2'><img  src="mcgallery/20161219030734Без-имени-1.jpg"  alt="Степан Сафарян: Республиканцы на коалицию пойдут, но сделают все, чтобы ее избежать"  style="margin:6px;float:left;width:50px; height:40px;"/>Степан Сафарян: Республиканцы на коалицию пойдут, но сделают все, чтобы ее избежать</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24350&amp;lang=2'><img  src="mcgallery/20170222034623Visа_card.jpg"  alt="Ованнес Игитян : Консолидация нации позволит Армении получить реальный, мозаичный парламент, в котором РПА, в лучшем случае, преодолеет 5%-й барьер"  style="margin:6px;float:left;width:50px; height:40px;"/>Ованнес Игитян : Консолидация нации позволит Армении получить реальный, мозаичный парламент, в котором РПА, в лучшем случае, преодолеет 5%-й барьер</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24293&amp;lang=2'><img  src="mcgallery/20170220013724Без-имени-1.jpg"  alt="Арам Манукян : В одной демократической стране вор и воин не умещаются"  style="margin:6px;float:left;width:50px; height:40px;"/>Арам Манукян : В одной демократической стране вор и воин не умещаются</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24190&amp;lang=2'><img  src="mcgallery/20161220122514Без-имени-1.jpg"  alt="Рубен Сафрастян : Определять миропорядок в ближайшие десятилетия предстоит США, России и Китаю"  style="margin:6px;float:left;width:50px; height:40px;"/>Рубен Сафрастян : Определять миропорядок в ближайшие десятилетия предстоит США, России и Китаю</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24074&amp;lang=2'><img  src="mcgallery/20170208015312Без-имени-1.jpg"  alt="Алексей Коломиец: Кремль действует мощнее и значительно целенаправленней, чем администрация Трампа"  style="margin:6px;float:left;width:50px; height:40px;"/>Алексей Коломиец: Кремль действует мощнее и значительно целенаправленней, чем администрация Трампа</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24031&amp;lang=2'><img  src="mcgallery/20170206024341Без-имени-1.jpg"  alt="Георгий Канашвили: Политика США на Южном Кавказе во многом будет определяться отношениями с Россией"  style="margin:6px;float:left;width:50px; height:40px;"/>Георгий Канашвили: Политика США на Южном Кавказе во многом будет определяться отношениями с Россией</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23847&amp;lang=2'><img  src="mcgallery/20170126031158Без-имени-1.jpg"  alt="Александр Русецкий : США и Россия могут сообща принять по Южному Кавказу полезные для всех стратегические решения"  style="margin:6px;float:left;width:50px; height:40px;"/>Александр Русецкий : США и Россия могут сообща принять по Южному Кавказу полезные для всех стратегические решения</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23766&amp;lang=2'><img  src="mcgallery/20170120113656Без-имени-1.jpg"  alt="Манвел Саркисян: Сила и ее ресурс - производные суверенитета, обретенного самоопределением"  style="margin:6px;float:left;width:50px; height:40px;"/>Манвел Саркисян: Сила и ее ресурс - производные суверенитета, обретенного самоопределением</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23727&amp;lang=2'><img  src="mcgallery/20170118051220Без-имени-1.jpg"  alt="Владимир Лепехин: Карабахский конфликт и апрельская война – звенья глобальной схемы управления миром США"  style="margin:6px;float:left;width:50px; height:40px;"/>Владимир Лепехин: Карабахский конфликт и апрельская война – звенья глобальной схемы управления миром США</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23560&amp;lang=2'><img  src="mcgallery/20161228025640Без-имени-1.jpg"  alt="Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23557&amp;lang=2'><img  src="mcgallery/20161228064931Без-имени-1.jpg"  alt="Минздрав Армении приветствет участие ГК «Росатом» в проекте по созданию Центра превосходства в области онкологии"  style="margin:6px;float:left;width:50px; height:40px;"/>Минздрав Армении приветствет участие ГК «Росатом» в проекте по созданию Центра превосходства в области онкологии</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23534&amp;lang=2'><img  src="mcgallery/20161226093655Без-имени-1.jpg"  alt="Саро Сароян: Признание НКР с последующим воссоединением с Арменией – альтернатива и сдаче территорий взамен на статус, и удерживанию статус-кво"  style="margin:6px;float:left;width:50px; height:40px;"/>Саро Сароян: Признание НКР с последующим воссоединением с Арменией – альтернатива и сдаче территорий взамен на статус, и удерживанию статус-кво</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23516&amp;lang=2'><img  src="mcgallery/20161224104045Без-имени-1.jpg"  alt=" Ричард Киракосян​​​​​​​: В течение президентства Трампа Армения и ее соседи будут больше сотрудничать с Россией, чем с США"  style="margin:6px;float:left;width:50px; height:40px;"/> Ричард Киракосян​​​​​​​: В течение президентства Трампа Армения и ее соседи будут больше сотрудничать с Россией, чем с США</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23381&amp;lang=2'><img  src="mcgallery/20161215080949Без-имени-1.jpg"  alt="Александр Цинкер: Создание блока РПА с серьезной политической структурой маловероятно"  style="margin:6px;float:left;width:50px; height:40px;"/>Александр Цинкер: Создание блока РПА с серьезной политической структурой маловероятно</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23270&amp;lang=2'><img  src="mcgallery/20161208025817Без-имени-1.jpg"  alt="Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть"  style="margin:6px;float:left;width:50px; height:40px;"/>Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23223&amp;lang=2'><img  src="mcgallery/20161205034349Без-имени-1.jpg"  alt="Ариф Юнусов: Дискуссии о возврате районов Азербайджану в обозримом будущем останутся на бумаге "  style="margin:6px;float:left;width:50px; height:40px;"/>Ариф Юнусов: Дискуссии о возврате районов Азербайджану в обозримом будущем останутся на бумаге </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23190&amp;lang=2'><img  src="mcgallery/20161202124337Без-имени-1.jpg"  alt="Роль и место АЭС в социально-экономической жизни Армении нельзя недооценивать"  style="margin:6px;float:left;width:50px; height:40px;"/>Роль и место АЭС в социально-экономической жизни Армении нельзя недооценивать</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23181&amp;lang=2'><img  src="mcgallery/20161202112519Без-имени-1.jpg"  alt="Вагаршак Арутюнян: Наличие Объединенной армяно-российской группировки позволит Армении направить больше сил на защиту Арцаха  "  style="margin:6px;float:left;width:50px; height:40px;"/>Вагаршак Арутюнян: Наличие Объединенной армяно-российской группировки позволит Армении направить больше сил на защиту Арцаха  </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23130&amp;lang=2'><img  src="mcgallery/20161128041015Без-имени-1.jpg"  alt="Ашот Манучарян: Одно намерение сдать территории может ввергнуть Армению в хаос"  style="margin:6px;float:left;width:50px; height:40px;"/>Ашот Манучарян: Одно намерение сдать территории может ввергнуть Армению в хаос</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23091&amp;lang=2'><img  src="mcgallery/20161124034226Без-имени-1.jpg"  alt="Лариса Алавердян: Правовой произвол в Армении нужно отменять снизу, не дожидаясь отмены сверху"  style="margin:6px;float:left;width:50px; height:40px;"/>Лариса Алавердян: Правовой произвол в Армении нужно отменять снизу, не дожидаясь отмены сверху</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22935&amp;lang=2'><img  src="mcgallery/20161115111411david_hovhannisyan.jpg"  alt="Утратив статус перемалывающей клоаки, и став никому не нужным, "Исламское государство" будет уничтожено"  style="margin:6px;float:left;width:50px; height:40px;"/>Утратив статус перемалывающей клоаки, и став никому не нужным, "Исламское государство" будет уничтожено</a></li></ul></div></div><div class="interview_block" style="height:535px;"><div class="interview_header">&nbsp;Комментируемие</div><div style='height:500px;overflow-y: scroll;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25060&amp;lang=2'><img  src="mcgallery/20161214020340Без-имени-1.jpg"  alt="Рачья Арзуманян: С началом боевых действий в XXI веке «арцахскими армянами» станет все армянство"  style="margin:6px;float:left;width:50px; height:40px;"/>Рачья Арзуманян: С началом боевых действий в XXI веке «арцахскими армянами» станет все армянство</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25043&amp;lang=2'><img  src="images/SourceImage/dashnak1.jpg"  alt="<Дашнакцутюн>: Мы победим"  style="margin:6px;float:left;width:50px; height:40px;"/><Дашнакцутюн>: Мы победим</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=25030&amp;lang=2'><img  src="mcgallery/20161217041933Без-имени-1.jpg"  alt="Никол Пашинян: По программе Тер-Петросяна армянская сторона никогда не добьется независимости Арцаха"  style="margin:6px;float:left;width:50px; height:40px;"/>Никол Пашинян: По программе Тер-Петросяна армянская сторона никогда не добьется независимости Арцаха</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24866&amp;lang=2'><img  src="mcgallery/20161230024415Без-имени-1.jpg"  alt="Посол Армении: Мериться ресурсами с Азербайджаном мы не намерены"  style="margin:6px;float:left;width:50px; height:40px;"/>Посол Армении: Мериться ресурсами с Азербайджаном мы не намерены</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24845&amp;lang=2'><img  src="mcgallery/20161207111314Без-имени-1.jpg"  alt="Эдуард Шармазанов: Второй тур парламентских выборов практически исключается"  style="margin:6px;float:left;width:50px; height:40px;"/>Эдуард Шармазанов: Второй тур парламентских выборов практически исключается</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24753&amp;lang=2'><img  src="mcgallery/20170316073337Без-имени-1.jpg"  alt="Путин: Россия и Армения надёжно поддерживают друг друга и сообща продвигают процессы евразийской интеграции"  style="margin:6px;float:left;width:50px; height:40px;"/>Путин: Россия и Армения надёжно поддерживают друг друга и сообща продвигают процессы евразийской интеграции</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24721&amp;lang=2'><img  src="mcgallery/20161130014824Без-имени-1.jpg"  alt="Александр Искандарян: Ни одна из участвующих в выборах сил менять 2 апреля в Армении власть не намерена"  style="margin:6px;float:left;width:50px; height:40px;"/>Александр Искандарян: Ни одна из участвующих в выборах сил менять 2 апреля в Армении власть не намерена</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24698&amp;lang=2'><img  src="mcgallery/20161121124958Без-имени-1.jpg"  alt="Взгляд из Вашингтона: Нерешенность карабахского конфликта обусловлена противоречивостью интересов лидеров Армении и Азербайджана интересам простых людей"  style="margin:6px;float:left;width:50px; height:40px;"/>Взгляд из Вашингтона: Нерешенность карабахского конфликта обусловлена противоречивостью интересов лидеров Армении и Азербайджана интересам простых людей</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24687&amp;lang=2'><img  src="mcgallery/20170216042618Без-имени-1.jpg"  alt="Россия раздаст паспорта всем родившимся в СССР"  style="margin:6px;float:left;width:50px; height:40px;"/>Россия раздаст паспорта всем родившимся в СССР</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24594&amp;lang=2'><img  src="mcgallery/20160903105029serj_18.12.jpg"  alt="Лавров: Важную роль в деэскалации ситуации вокруг Карабаха сыграло бы укрепление мер доверия"  style="margin:6px;float:left;width:50px; height:40px;"/>Лавров: Важную роль в деэскалации ситуации вокруг Карабаха сыграло бы укрепление мер доверия</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24586&amp;lang=2'><img  src="mcgallery/20160908021449Без-имени-1.jpg"  alt="Лавров: Россия будет способствовать поиску приемлемых для Баку и Еревана развязок по Нагорному Карабаху"  style="margin:6px;float:left;width:50px; height:40px;"/>Лавров: Россия будет способствовать поиску приемлемых для Баку и Еревана развязок по Нагорному Карабаху</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24581&amp;lang=2'><img  src="images/SourceImage/Без-имени-11243.jpg"  alt="Вардан Бостанджян: От “философов”, мешающих людям, умеющим месить строительный раствор, нужно избавляться"  style="margin:6px;float:left;width:50px; height:40px;"/>Вардан Бостанджян: От “философов”, мешающих людям, умеющим месить строительный раствор, нужно избавляться</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24556&amp;lang=2'><img  src="images/SourceImage/АСотничеко3.jpg"  alt="Залог развития Армении в европейской модели, а не в ЕАЭС"  style="margin:6px;float:left;width:50px; height:40px;"/>Залог развития Армении в европейской модели, а не в ЕАЭС</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24495&amp;lang=2'><img  src="mcgallery/20161026122851Без-имени-1.jpg"  alt="Министр обороны Арцаха представил Анджею Каспшику неоспоримые доказательства азербайджанской агрессии"  style="margin:6px;float:left;width:50px; height:40px;"/>Министр обороны Арцаха представил Анджею Каспшику неоспоримые доказательства азербайджанской агрессии</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24470&amp;lang=2'><img  src="images/SourceImage/nato3.jpg"  alt="НАТО призывает Армению и Азербайджан вернуться за стол переговоров и работать в направлении мирного урегулирования конфликта"  style="margin:6px;float:left;width:50px; height:40px;"/>НАТО призывает Армению и Азербайджан вернуться за стол переговоров и работать в направлении мирного урегулирования конфликта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24293&amp;lang=2'><img  src="mcgallery/20170220013724Без-имени-1.jpg"  alt="Арам Манукян : В одной демократической стране вор и воин не умещаются"  style="margin:6px;float:left;width:50px; height:40px;"/>Арам Манукян : В одной демократической стране вор и воин не умещаются</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24165&amp;lang=2'><img  src="mcgallery/20170213020509Без-имени-1.jpg"  alt="Сторонники Лапшина просят Биньямина Нетаниягу воздействовать на Ильхама Алиева"  style="margin:6px;float:left;width:50px; height:40px;"/>Сторонники Лапшина просят Биньямина Нетаниягу воздействовать на Ильхама Алиева</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24140&amp;lang=2'><img  src="images/SourceImage/caruk1.jpg"  alt="Гагик Царукян: Наш народ завистлив - я пришел, чтобы нести свой крест"  style="margin:6px;float:left;width:50px; height:40px;"/>Гагик Царукян: Наш народ завистлив - я пришел, чтобы нести свой крест</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24099&amp;lang=2'><img  src="mcgallery/20161003114352Без-имени-1.jpg"  alt="Аналитик: Власти Армении и Арцаха несут долю ответственности за потери на линии соприкосновения"  style="margin:6px;float:left;width:50px; height:40px;"/>Аналитик: Власти Армении и Арцаха несут долю ответственности за потери на линии соприкосновения</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24074&amp;lang=2'><img  src="mcgallery/20170208015312Без-имени-1.jpg"  alt="Алексей Коломиец: Кремль действует мощнее и значительно целенаправленней, чем администрация Трампа"  style="margin:6px;float:left;width:50px; height:40px;"/>Алексей Коломиец: Кремль действует мощнее и значительно целенаправленней, чем администрация Трампа</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23962&amp;lang=2'><img  src="mcgallery/20161223035235Без-имени-1.jpg"  alt="В азербайджанском парламенте был поднят вопрос <о возвращении Еревана в состав АР>"  style="margin:6px;float:left;width:50px; height:40px;"/>В азербайджанском парламенте был поднят вопрос <о возвращении Еревана в состав АР></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23914&amp;lang=2'><img  src="mcgallery/20161209034241Без-имени-1.jpg"  alt="Петиция на имя Президента РФ: Свободу патриоту и меценату Левону Айрапетяну"  style="margin:6px;float:left;width:50px; height:40px;"/>Петиция на имя Президента РФ: Свободу патриоту и меценату Левону Айрапетяну</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23765&amp;lang=2'><img  src="mcgallery/20160912024354Без-имени-1.jpg"  alt="Давид Бабаян: В Азербайджане блоггера Александра Лапшина ждет верная смерть"  style="margin:6px;float:left;width:50px; height:40px;"/>Давид Бабаян: В Азербайджане блоггера Александра Лапшина ждет верная смерть</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23698&amp;lang=2'><img  src="mcgallery/20170116050215Без-имени-1.jpg"  alt="Перед посольством Беларуси в Армении прошла акция протеста в поддержку блогера Лапшина"  style="margin:6px;float:left;width:50px; height:40px;"/>Перед посольством Беларуси в Армении прошла акция протеста в поддержку блогера Лапшина</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23650&amp;lang=2'><img  src="mcgallery/20170112123955Без-имени-1.jpg"  alt="Генсек Совета Европы призвал Армению вернуть тело азербайджанского диверсанта"  style="margin:6px;float:left;width:50px; height:40px;"/>Генсек Совета Европы призвал Армению вернуть тело азербайджанского диверсанта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23628&amp;lang=2'><img  src="mcgallery/20161206045819Без-имени-1.jpg"  alt="Шармазанов Минской группе ОБСЕ: Иногда лучше молчать, чем говорить"  style="margin:6px;float:left;width:50px; height:40px;"/>Шармазанов Минской группе ОБСЕ: Иногда лучше молчать, чем говорить</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23587&amp;lang=2'><img  src="mcgallery/20161230024415Без-имени-1.jpg"  alt="Баку гневно отреагировал на заявление ОДКБ по ситуации на армяно-азербайджанской границе"  style="margin:6px;float:left;width:50px; height:40px;"/>Баку гневно отреагировал на заявление ОДКБ по ситуации на армяно-азербайджанской границе</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23577&amp;lang=2'><img  src="mcgallery/20161229030542Без-имени-1.jpg"  alt="Российский эксперт: Создаётся впечатление, что Армению в ускоренном режиме продают НАТО"  style="margin:6px;float:left;width:50px; height:40px;"/>Российский эксперт: Создаётся впечатление, что Армению в ускоренном режиме продают НАТО</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23573&amp;lang=2'><img  src="mcgallery/20161214020340Без-имени-1.jpg"  alt="Аналитик: Обострение в Тавуше - результат петербургской пассивности властей Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Аналитик: Обострение в Тавуше - результат петербургской пассивности властей Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23560&amp;lang=2'><img  src="mcgallery/20161228025640Без-имени-1.jpg"  alt="Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении"  style="margin:6px;float:left;width:50px; height:40px;"/>Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении</a></li></ul></div></div><div class="interview_block"><div class="interview_header">&nbsp;Поиск по дням</div><div style="width:220px;height:180px;"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe></div></div>
<br/><a href=http://www.m-info.am target='_blank'><img src='banners/20170327055046.gif' border=0 width='200' height='200' alt=''/></a><br /><br/><br/><br/>  </div>     
</div>

<div style="clear:both;"></div>
</div>
<div id="footer">
</div>


</body>
</html>

