	 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Arminfo: Председатель Еврокомиссии перед встречей с Алиевым: Хорошая часть дня для меня завершилась</title>
<meta name="description" content="Председатель Еврокомиссии перед встречей с Алиевым: Хорошая часть дня для меня завершилась"/>
<meta name="keywords" content="Председатель, Еврокомиссии, перед, встречей, с, Алиевым:, Хорошая, часть, дня, для, меня, завершилась"/>

<meta property="og:title" content="Arminfo: Председатель Еврокомиссии перед встречей с Алиевым: Хорошая часть дня для меня завершилась"/>
<meta property="og:description" content="Председатель Еврокомиссии перед встречей с Алиевым: Хорошая часть дня для меня завершилась"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arminfo.info/full_news.php?id=24095&amp;lang=2"/>
<meta property="og:image" content="http://www.arminfo.info/mcgallery/20170209124914Без-имени-1.jpg" />
<meta property="fb:app_id" content="1099488693503921" />



<link href="styles/style.css" rel="stylesheet" type="text/css"/>
 <script src="ajaxsbmt.js" type="text/javascript"></script>
	

<script src="SpryAssets/SpryTabbedPanels.js" type="text/javascript"></script>

<link href="SpryAssets/SpryTabbedPanels.css" rel="stylesheet" type="text/css" />

<meta name='yandex-verification' content='6ebce3f6e0a2a4cf' />

<link rel="alternate" type="application/rss+xml" title="Arminfo - Latest News - arminfo.info" href="http://www.arminfo.info/feeds/english_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Арминфо - Новости - arminfo.info" href="http://www.arminfo.info/feeds/russian_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Արմինֆո - Նորություններ - arminfo.info" href="http://www.arminfo.info/feeds/armenian_rss.xml" />


<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22593181-2', 'auto');
ga('send', 'pageview');
</script>

</head>


<body>

<div id="top_banners">
<table cellpadding="0" cellspacing="0" style="width:1000px; text-align:center;">
<tr>
<td valign="top">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=400 height=90>
       <param name='movie' value=banners/20161220125936.swf />
       <param name='quality' value='high' />
       <embed src=banners/20161220125936.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=400 height=90></embed>
     </object></td>
<td>
<a href=http://www.ukzhd.am/ru.html target='_blank'><img src='banners/20160902120201.jpg' border=0 width='380' height='80' alt=''/></a><br /></td>
<td>
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=400 height=90>
       <param name='movie' value=banners/20160809023739.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809023739.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=400 height=90></embed>
     </object></td>
</tr>
</table></div>
<div id="top_menu">
<div style="float:left; font-size:11px; font-family:Tahoma, Geneva, sans-serif; color:#fff; font-weight:bold;">

</div>
<div style="float:right;">
<ul class="topmenu">
<li><a href="http://www.arminfo.info/">Главная</a></li>
<li><a href="sitemap.php">Sitemap</a></li>
<li><a href="advertise.php?id=4">Реклама</a></li>
<li><a href="about.php?id=3">О Проекте</a></li>
<li><a href="contacts.php?id=2">Контакты</a></li>
<li>&nbsp;<a href="https://www.facebook.com/arminfo.info/" target="_blank"><img src="images/fb.png" style="width:18px;"/></a></li>
<li><a href="https://twitter.com/ArmInfo_news"  target="_blank"><img src="images/twitter.png" style="width:18px;"/></a></li>
<li><a href="https://www.pinterest.com/arminfoinfo/"  target="_blank"><img src="images/pint.png" style="width:18px;"/></a></li>
</ul>
</div>
<div style="clear:both;"></div></div>
<div id="zone3">
﻿<table width="1200" border="0" cellspacing="0" cellpadding="0" style="margin-top:-18px;">
  <tr>
    <td width="220" height="75" valign="top"><a href="http://www.arminfo.info/index.php"><img src="images/arminfo3.jpg"  width="200"/></a></td>
    <td width="770" valign="top" align="right">
<a href=https://goodwinbet.am/ru/bets/ target='_blank'><img src='banners/20161125060705.jpg' border=0 width='720' height='100' alt=''/></a><br /></td>
    <td width="200" valign="top" style=" text-align:right;">
    <div class="lang">
<a href="/full_news.php?id=24095&lang=1" title="Հայերեն">Հայ</a>&nbsp;&nbsp;<a href="/full_news.php?id=24095&lang=2" title="Русский">Рус</a>&nbsp;&nbsp;<a href="/full_news.php?id=24095&lang=3" title="English">Eng</a>
<a href="http://www.arminfo.info/feeds/russian_rss.xml" target="_blank"><img src="images/rss.png" style="margin-left:10px;"></a>
<div>
<form action="search.php" method="get"><table style="margin-top:10px;width:160px;" cellspacing="0" cellpadding="0"><tr><td style="width:30px;"><input type="text" class="search_input" name="keyword"/><input type="submit" class="search_btn" value="Поиск"/></td></tr></table>
            </form></div>
</div>
    </td>
  </tr>
</table>
</div>
<div id="main_menu">
﻿<ul class="main_menu"><li><a href="index.php">Главная</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=1" style="color:#001769">Политика</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=2" style="color:#001769">Панорама</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=3" style="color:#001769">Арцах</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=4" style="color:#001769">Социум</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=6" style="color:#001769">Культура</a>&nbsp;&nbsp;</li><li><a href="http://arminfo.info/news.php?n=5" style="color:#001769">Эко</a>&nbsp;&nbsp;</li></ul></div>
<div id="main_menu2" >
<iframe src="http://finport.am/main_menu.php?lang=2" style="width:1200px;height:33px;" frameborder="0" scrolling="no"></iframe>
</div>
<div style="clear:both;"></div>
<div id="content_area">

<div id="left_side">
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=220>
       <param name='movie' value=banners/20160809025542.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025542.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=220></embed>
     </object><div class="interview_block" style="height:1085px;"><div class="interview_header">&nbsp;Лента новостей</div><div style='height:1050px;overflow-y: scroll;border:none;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24096&amp;lang=2'><img width="50" src="mcgallery/20170209125527Без-имени-1.jpg" alt="Банк ВТБ (Армения) –  лидер по узнаваемости бренда в Армении" style="margin:6px;float:left;"/>Банк ВТБ (Армения) –  лидер по узнаваемости бренда в Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24095&amp;lang=2'><img width="50" src="mcgallery/20170209124914Без-имени-1.jpg" alt="Председатель Еврокомиссии перед встречей с Алиевым: Хорошая часть дня для меня завершилась" style="margin:6px;float:left;"/>Председатель Еврокомиссии перед встречей с Алиевым: Хорошая часть дня для меня завершилась</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24094&amp;lang=2'><img width="50" src="mcgallery/20170209124721Без-имени-1.jpg" alt="Парламент Армении ратифицировал поправки к Киотскому протоколу" style="margin:6px;float:left;"/>Парламент Армении ратифицировал поправки к Киотскому протоколу</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24093&amp;lang=2'><img width="50" src="mcgallery/20170209124526Без-имени-1.jpg" alt="Армения разделяет идеи Парижского соглашения по климату" style="margin:6px;float:left;"/>Армения разделяет идеи Парижского соглашения по климату</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24092&amp;lang=2'><img width="50" src="mcgallery/20161202123158Без-имени-1.jpg" alt="Алиев поблагодарил Лукашенко за <справедливое> решение по экстрадиции  Лапшина, Лукашенко поблагодарил Алиева за его благодарность" style="margin:6px;float:left;"/>Алиев поблагодарил Лукашенко за <справедливое> решение по экстрадиции  Лапшина, Лукашенко поблагодарил Алиева за его благодарность</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24091&amp;lang=2'><img width="50" src="mcgallery/20170209124304Без-имени-1.jpg" alt="Ишхан Закарян подал в отставку с поста главы Контрольной палаты Армении" style="margin:6px;float:left;"/>Ишхан Закарян подал в отставку с поста главы Контрольной палаты Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24090&amp;lang=2'><img width="50" src="mcgallery/20161129040133Без-имени-1.jpg" alt="Эльмар Мамедъяров обсудил с послом России дело об экстрадиции Лапшина" style="margin:6px;float:left;"/>Эльмар Мамедъяров обсудил с послом России дело об экстрадиции Лапшина</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24089&amp;lang=2'><img width="50" src="mcgallery/20161230024415Без-имени-1.jpg" alt="МИД Азербайджана: Дело Лапшина носит исключительно юридический характер" style="margin:6px;float:left;"/>МИД Азербайджана: Дело Лапшина носит исключительно юридический характер</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24088&amp;lang=2'><img width="50" src="mcgallery/20161225082653Без-имени-1.jpg" alt="Серж Саргсян обсудил со шведскими парламентариями вопросы углубления сотрудничества между странами" style="margin:6px;float:left;"/>Серж Саргсян обсудил со шведскими парламентариями вопросы углубления сотрудничества между странами</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24087&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-12076.jpg" alt="Генпрокуратура Белоруссии: Ни Российская Федерация, ни Израиль с просьбой о выдаче Лапшина не обращались" style="margin:6px;float:left;"/>Генпрокуратура Белоруссии: Ни Российская Федерация, ни Израиль с просьбой о выдаче Лапшина не обращались</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24085&amp;lang=2'><img width="50" src="mcgallery/20161122033016Без-имени-1.jpg" alt="Премьер-министр Армении: Ситуация с Лапшиным - результат алогичных действий конкретных деятелей и государств" style="margin:6px;float:left;"/>Премьер-министр Армении: Ситуация с Лапшиным - результат алогичных действий конкретных деятелей и государств</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24084&amp;lang=2'><img width="50" src="mcgallery/20161222030802Без-имени-1.jpg" alt="Электросети Армении предупреждают об отключениях 9-го февраля" style="margin:6px;float:left;"/>Электросети Армении предупреждают об отключениях 9-го февраля</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24083&amp;lang=2'><img width="50" src="mcgallery/20170208043016Без-имени-1.jpg" alt="Перед посольством Беларуси в Армении прошла акция протеста в связи с передачей блоггера Лапшина Азербайджану" style="margin:6px;float:left;"/>Перед посольством Беларуси в Армении прошла акция протеста в связи с передачей блоггера Лапшина Азербайджану</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24082&amp;lang=2'><img width="50" src="mcgallery/20170208042829Без-имени-1.jpg" alt="Экс-премьер Армении: Необходимо отрегулировать отношения стран-членов ОДКБ с третьими государствами" style="margin:6px;float:left;"/>Экс-премьер Армении: Необходимо отрегулировать отношения стран-членов ОДКБ с третьими государствами</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24080&amp;lang=2'><img width="50" src="mcgallery/20170208025124Без-имени-1.jpg" alt="Замглавы МИД РФ: Для открытия нового транзитного коридора через Грузию остался последний, самый трудный шаг" style="margin:6px;float:left;"/>Замглавы МИД РФ: Для открытия нового транзитного коридора через Грузию остался последний, самый трудный шаг</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24079&amp;lang=2'><img width="50" src="mcgallery/20161230024415Без-имени-1.jpg" alt="Киро Маноян: Армянская сторона должна потребовать от Минских посредников четких заявлений по провокациям Баку" style="margin:6px;float:left;"/>Киро Маноян: Армянская сторона должна потребовать от Минских посредников четких заявлений по провокациям Баку</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24078&amp;lang=2'><img width="50" src="mcgallery/20161113125955Без-имени-1.jpg" alt="В результате нарушения противником режима прекращения огня в Карабахе один военнослужащий погиб, еще один ранен" style="margin:6px;float:left;"/>В результате нарушения противником режима прекращения огня в Карабахе один военнослужащий погиб, еще один ранен</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24077&amp;lang=2'><img width="50" src="images/SourceImage/flag_ros1.jpg" alt="Москва глубоко разочарована экстрадицией Лапшина, а Израиль лишь пристально следит за ситуацией" style="margin:6px;float:left;"/>Москва глубоко разочарована экстрадицией Лапшина, а Израиль лишь пристально следит за ситуацией</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24076&amp;lang=2'><img width="50" src="mcgallery/20170208021359Без-имени-1.jpg" alt="Кремль: Россия продолжает предпринимать все необходимые юридические действия, для защиты блоггера Александра Лапшина" style="margin:6px;float:left;"/>Кремль: Россия продолжает предпринимать все необходимые юридические действия, для защиты блоггера Александра Лапшина</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24075&amp;lang=2'><img width="50" src="mcgallery/20161226044926Без-имени-1.jpg" alt="Киро Маноян: Экстрадиция Лапшина - очередное проявление антиармянской политики Беларуси" style="margin:6px;float:left;"/>Киро Маноян: Экстрадиция Лапшина - очередное проявление антиармянской политики Беларуси</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24073&amp;lang=2'><img width="50" src="mcgallery/20161202121723Без-имени-1.jpg" alt="Карен Карапетян главе КГД: Кто не принимает наши правила игры, тот должен постоянно чувствовать ваше присутствие за спиной" style="margin:6px;float:left;"/>Карен Карапетян главе КГД: Кто не принимает наши правила игры, тот должен постоянно чувствовать ваше присутствие за спиной</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24072&amp;lang=2'><img width="50" src="mcgallery/20170208012116Без-имени-1.jpg" alt="Экстрадиция Лапшина вызвала бурную реакцию армянского парламента - прозвучали предложения об отзыве посла в Беларуси, выходе из ОДКБ и ЕАЭС" style="margin:6px;float:left;"/>Экстрадиция Лапшина вызвала бурную реакцию армянского парламента - прозвучали предложения об отзыве посла в Беларуси, выходе из ОДКБ и ЕАЭС</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24071&amp;lang=2'><img width="50" src="mcgallery/20170124042019Без-имени-1.jpg" alt="Омбудсмен Армении: После экстрадиции Лапшина Азербайджан с первых же минут нарушил его права" style="margin:6px;float:left;"/>Омбудсмен Армении: После экстрадиции Лапшина Азербайджан с первых же минут нарушил его права</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24070&amp;lang=2'><img width="50" src="mcgallery/20161214064512Без-имени-1.jpg" alt="В январе 2017 года в Армении наблюдалась положительная тенденция роста объема железнодорожных грузоперевозок" style="margin:6px;float:left;"/>В январе 2017 года в Армении наблюдалась положительная тенденция роста объема железнодорожных грузоперевозок</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24069&amp;lang=2'><img width="50" src="images/SourceImage/vib2.jpg" alt="Трансляция избирательного процесса во время парламентских выборов в Армении будет осуществляться с 1500 участков из 2000" style="margin:6px;float:left;"/>Трансляция избирательного процесса во время парламентских выборов в Армении будет осуществляться с 1500 участков из 2000</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24068&amp;lang=2'><img width="50" src="mcgallery/20170123032324Без-имени-2.jpg" alt="В ряде регионов Армении ожидается снег" style="margin:6px;float:left;"/>В ряде регионов Армении ожидается снег</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24067&amp;lang=2'><img width="50" src="mcgallery/20161219030148Без-имени-1.jpg" alt="Аналитик: Экстрадиция Александра Лапшина создает новую плоскость изолирования Арцаха" style="margin:6px;float:left;"/>Аналитик: Экстрадиция Александра Лапшина создает новую плоскость изолирования Арцаха</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24066&amp;lang=2'><img width="50" src="mcgallery/20161026100248Без-имени-1.jpg" alt="Ереван: Экстрадиция Лапшина - очередное свидетельство пропасти между диктатурой и демократией" style="margin:6px;float:left;"/>Ереван: Экстрадиция Лапшина - очередное свидетельство пропасти между диктатурой и демократией</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24065&amp;lang=2'><img width="50" src="mcgallery/20161112113011Без-имени-1.jpg" alt="МИД НКР: Выдача Лапшина - вопиющее нарушение фундаментальных прав на свободу передвижения и слова" style="margin:6px;float:left;"/>МИД НКР: Выдача Лапшина - вопиющее нарушение фундаментальных прав на свободу передвижения и слова</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24064&amp;lang=2'><img width="50" src="mcgallery/20161018113454Без-имени-1.jpg" alt="Ряд дорог в Армении закрыты" style="margin:6px;float:left;"/>Ряд дорог в Армении закрыты</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24063&amp;lang=2'><img width="50" src="articlegallery/20160901113259Без-имени-1.jpg" alt=" Азербайджан прибегает к новым провокациям " style="margin:6px;float:left;"/> Азербайджан прибегает к новым провокациям </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24062&amp;lang=2'><img width="50" src="articlegallery/20160901030300Без-имени-1.jpg" alt="Руководство УИУ "Армавир" по указанию сверху ужесточило условия содержания Жирайра Сефиляна " style="margin:6px;float:left;"/>Руководство УИУ "Армавир" по указанию сверху ужесточило условия содержания Жирайра Сефиляна </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24061&amp;lang=2'><img width="50" src="mcgallery/20161206040435Без-имени-1.jpg" alt="ЗАО "Электрические сети Армении" предупреждает о плановых отключениях" style="margin:6px;float:left;"/>ЗАО "Электрические сети Армении" предупреждает о плановых отключениях</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24060&amp;lang=2'><img width="50" src="mcgallery/20160905021252Без-имени-1.jpg" alt="Вардан Осканян не исключает изменения хода переговорного процесса по карабахскому урегулированию" style="margin:6px;float:left;"/>Вардан Осканян не исключает изменения хода переговорного процесса по карабахскому урегулированию</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24059&amp;lang=2'><img width="50" src="images/SourceImage/osk12.jpg" alt="Вардан Осканян исключает коалицию и какое-либо сотрудничество после выборов с РПА" style="margin:6px;float:left;"/>Вардан Осканян исключает коалицию и какое-либо сотрудничество после выборов с РПА</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24058&amp;lang=2'><img width="50" src="mcgallery/20160913034003Без-имени-1.jpg" alt="В Государственном лингвистическом университете Брюсова выявлены крупные финансовые недостачи - возбуждено уголовное дело" style="margin:6px;float:left;"/>В Государственном лингвистическом университете Брюсова выявлены крупные финансовые недостачи - возбуждено уголовное дело</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24057&amp;lang=2'><img width="50" src="mcgallery/20160915022835Без-имени-1.jpg" alt="Аналитик: Владимир Путин сегодня очень нуждается в Ялте-2" style="margin:6px;float:left;"/>Аналитик: Владимир Путин сегодня очень нуждается в Ялте-2</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24055&amp;lang=2'><img width="50" src="mcgallery/20170207061725Без-имени-1.jpg" alt="Посол Ирана: Взаимные визиты между Арменией и ИРИ возросли после либерализации визового режима" style="margin:6px;float:left;"/>Посол Ирана: Взаимные визиты между Арменией и ИРИ возросли после либерализации визового режима</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24054&amp;lang=2'><img width="50" src="mcgallery/20161206045819Без-имени-1.jpg" alt="Эдуард Шармазанов: <Во имя> восторжествует, <вопреки> - окажется на <свалке> истории" style="margin:6px;float:left;"/>Эдуард Шармазанов: <Во имя> восторжествует, <вопреки> - окажется на <свалке> истории</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24053&amp;lang=2'><img width="50" src="mcgallery/20170124120152Без-имени-1.jpg" alt="Наира Зограбян: Прежние методы давления и взяток на этих выборах не пройдут" style="margin:6px;float:left;"/>Наира Зограбян: Прежние методы давления и взяток на этих выборах не пройдут</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24052&amp;lang=2'><img width="50" src="images/SourceImage/Oskanyan-11.jpg" alt="Вардан Осканян: <Бенефициариями> событий первого марта 2008 года являются нынешние власти" style="margin:6px;float:left;"/>Вардан Осканян: <Бенефициариями> событий первого марта 2008 года являются нынешние власти</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24051&amp;lang=2'><img width="50" src="mcgallery/20161206044811Без-имени-1.jpg" alt="Блок в лице Армянского национального конгресса и Народной партии Армении дал старт предвыборной кампании" style="margin:6px;float:left;"/>Блок в лице Армянского национального конгресса и Народной партии Армении дал старт предвыборной кампании</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24049&amp;lang=2'><img width="50" src="mcgallery/20170120111645Без-имени-1.jpg" alt="Блогер Лапшин будет экстарадирован в Азербайджан - Верховный суд Беларуси оставил вердикт без изменения" style="margin:6px;float:left;"/>Блогер Лапшин будет экстарадирован в Азербайджан - Верховный суд Беларуси оставил вердикт без изменения</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24048&amp;lang=2'><img width="50" src="images/SourceImage/gen1.jpg" alt="Шведские парламентарии возложили цветы к мемориалу жертв Геноцида армян" style="margin:6px;float:left;"/>Шведские парламентарии возложили цветы к мемориалу жертв Геноцида армян</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24047&amp;lang=2'><img width="50" src="images/SourceImage/germ1.jpg" alt="Прогноз: Германии де-факто придется взять на себя ответственность за безопасность Европы" style="margin:6px;float:left;"/>Прогноз: Германии де-факто придется взять на себя ответственность за безопасность Европы</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24046&amp;lang=2'><img width="50" src="images/SourceImage/kitay_flag1.jpg" alt="Прогноз: Китай имеет все шансы на глобальное экономическое лидерство" style="margin:6px;float:left;"/>Прогноз: Китай имеет все шансы на глобальное экономическое лидерство</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24045&amp;lang=2'><img width="50" src="mcgallery/20161216022027Без-имени-1.jpg" alt="ЮКЖД существенно снижает тарифы на перевозку грузов вагонами в железнодорожно-паромном сообщении на линии Кавказ-Поти" style="margin:6px;float:left;"/>ЮКЖД существенно снижает тарифы на перевозку грузов вагонами в железнодорожно-паромном сообщении на линии Кавказ-Поти</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24044&amp;lang=2'><img width="50" src="mcgallery/20170207021929Без-имени-1.jpg" alt="Мищенко: Украина и Азербайджан договорились не пропускать товары, произведенные в Нагорном Карабахе и Донбассе" style="margin:6px;float:left;"/>Мищенко: Украина и Азербайджан договорились не пропускать товары, произведенные в Нагорном Карабахе и Донбассе</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24043&amp;lang=2'><img width="50" src="mcgallery/20161201011842Без-имени-1.jpg" alt="В ходе планового мониторинга Азербайджан не вывел миссию ОБСЕ на свои передовые рубежи" style="margin:6px;float:left;"/>В ходе планового мониторинга Азербайджан не вывел миссию ОБСЕ на свои передовые рубежи</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24042&amp;lang=2'><img width="50" src="mcgallery/20170207022925Без-имени-1.jpg" alt="Туркменистан - председатель в Энергетической Хартии в 2017 году" style="margin:6px;float:left;"/>Туркменистан - председатель в Энергетической Хартии в 2017 году</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24041&amp;lang=2'><img width="50" src="mcgallery/20161209034241Без-имени-1.jpg" alt="16 депутатов подписались под обращением в КС для изменения даты парламентских выборов в Армении" style="margin:6px;float:left;"/>16 депутатов подписались под обращением в КС для изменения даты парламентских выборов в Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24040&amp;lang=2'><img width="50" src="mcgallery/20161203050954Без-имени-1.jpg" alt="Царукян отказывается от сотрудничества с рамкаварами, а <реструктуризированная глава гнчаков> стремится к Царукяну" style="margin:6px;float:left;"/>Царукян отказывается от сотрудничества с рамкаварами, а <реструктуризированная глава гнчаков> стремится к Царукяну</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24039&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-2127.jpg" alt="Дональд Туск: Статус-кво вокруг Нагорного Карабаха неустойчив" style="margin:6px;float:left;"/>Дональд Туск: Статус-кво вокруг Нагорного Карабаха неустойчив</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24038&amp;lang=2'><img width="50" src="mcgallery/20161129123605Без-имени-1.jpg" alt="Министр: Ситуация с уголовно-досрочным освобождением в Армении неудовлетворительная" style="margin:6px;float:left;"/>Министр: Ситуация с уголовно-досрочным освобождением в Армении неудовлетворительная</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24037&amp;lang=2'><img width="50" src="mcgallery/20170203011141Без-имени-1.jpg" alt="Парламент Армении внес поправки в закон "Об экологическом образовании и воспитании населения"" style="margin:6px;float:left;"/>Парламент Армении внес поправки в закон "Об экологическом образовании и воспитании населения"</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24036&amp;lang=2'><img width="50" src="mcgallery/20170113045552Без-имени-1.jpg" alt="Карен Карапетян ожидает в сфере здравоохранения <революции> - начался процесс перехода системы на <белую бухгалтерию>" style="margin:6px;float:left;"/>Карен Карапетян ожидает в сфере здравоохранения <революции> - начался процесс перехода системы на <белую бухгалтерию></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24035&amp;lang=2'><img width="50" src="mcgallery/20161214085645Без-имени-1.jpg" alt="На территории Армении есть закрытые и труднопроходимые дороги" style="margin:6px;float:left;"/>На территории Армении есть закрытые и труднопроходимые дороги</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24034&amp;lang=2'><img width="50" src="images/SourceImage/karabakh_soldat3.jpg" alt="ВС Азербайджана обстреляли карабахские позиции из крупнокалиберных снайперских винтовок <Истиглал> и СВД" style="margin:6px;float:left;"/>ВС Азербайджана обстреляли карабахские позиции из крупнокалиберных снайперских винтовок <Истиглал> и СВД</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24030&amp;lang=2'><img width="50" src="mcgallery/20161222034230Без-имени-1.jpg" alt=""Corriere della Sera": Против экс-депутата Волонте будет возбуждено дело по обвинению во взяточничестве от Азербайджана" style="margin:6px;float:left;"/>"Corriere della Sera": Против экс-депутата Волонте будет возбуждено дело по обвинению во взяточничестве от Азербайджана</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24028&amp;lang=2'><img width="50" src="mcgallery/20161206035229Без-имени-1.jpg" alt="АНК будет участвовать в выборах в блоке с Народной партией Армении" style="margin:6px;float:left;"/>АНК будет участвовать в выборах в блоке с Народной партией Армении</a></li></ul></div></div><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=200 height=200>
       <param name='movie' value=banners/20160809025958.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025958.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=200 height=200></embed>
     </object>
</div>
<div id="main_area">
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "62616e30-4560-4f62-a7d9-932c06574c56", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<br/>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>

<div class="full_news">
﻿<div class="intrig_style"><div style="color:#17708d; font-size:12px; font-family:Arial;margin:5px;">&nbsp;Четверг, 9 Февраля 2017 12:49</div><h2  style='color:#17708d; font-size:12px; font-family:Arial;margin:7px;'>Нана Мартиросян</h2><h1 class='article_title'>Председатель Еврокомиссии перед встречей с Алиевым: Хорошая часть дня для меня завершилась</h1><img src='mcgallery/20170209124914Без-имени-1.jpg' width='300' alt='Председатель Еврокомиссии перед встречей с Алиевым: Хорошая часть дня для меня завершилась' style='margin-bottom:15px;margin-right:15px;float:left;'/><div style='font-size:14px;text-align:justify;font-family:verdana;'><p><strong>АрмИнфо</strong>.Председатель Еврокомиссии Жан-Клода Юнкер намекнул о сложностях в переговорном процесс по перезапуску отношений ЕС и Азербайджана.</p>

<p>В частности, по завершению пресс-конференции в Брюсселе Юнкер заявил, что должен встретиться с президентом Азербайджана Ильхамом Алиевым. &quot;А теперь я должен встретиться с Алиевым, следовательно, хорошая часть дня для меня завершилась&quot;, - пошутил он.</p>

<p>Официальный Баку не прокомментировал данное заявление. В Азербайджане отметили, что в ходе встречи собеседники обсудили вопросы энергетического и экономического сотрудничества. Меж тем Юнкер заявил о необходимости уважения прав человека и основополагающих свобод в Азербайджане.</p>
</div></div>
<div id="TabbedPanels1" class="TabbedPanels">
  <ul class="TabbedPanelsTabGroup">
    <li class="TabbedPanelsTab" tabindex="0">ПРОЧИТАТЬ ВСЕ КОММЕНТАРИИ</li>
  </ul>
  <div class="TabbedPanelsContentGroup">
    <div class="TabbedPanelsContent"><p>Нет комментариев</p>

		<form name='prodform00' action='#' method='post'  enctype="application/x-www-form-urlencoded" accept-charset="UTF-8">
		<table width='450' border='0'>
   <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'  >Имя*</td>
    <td height='30'><input type='text' name='fio' size='35' /></td>
  </tr>
  <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'  >Эл-почта</td>
    <td height='30'><input type='text' name='email' size='35' /></td>
  </tr>
  <tr>
    <td style='color:#000; font-size:11px; font-weight:bold''>Текст*</td>
	<td  ><textarea name='notes' rows='4' cols='40'></textarea></td>
	 <td  align='left'; valign='bottom'> </td>
  </tr>
  <tr>
		<td height=5></td>
		<td></td>
		</tr> 
		<tr>
		<td>&nbsp;&nbsp;
		<input type=hidden name=number value=8053></td>
		<td colspan='3'><input type='text' name='captcha' size=8><div style='background-image:url(images/captcha.png);width:88px;height:31px;padding-top:5px;text-align:center;color:#fff;background-repeat:no-repeat;float:right;padding-right:90px;'>8053</div></td>
		</tr>
		 <tr>
		<td height=15></td>
		<td></td>
		</tr>
   <tr>
    <td style='color:#000; font-size:11px; font-weight:bold' width='250'></td>
    <td height='30'></td>
  </tr>
   <tr>
    <td height='30' colspan='2'><input name='action' type='hidden' value='yes' ><input name='id' type='hidden' value='24095'><input type='submit' value='Отправить' /><div id='NLResult' name='NLResult' style='float:right;'></div></td>
  </tr>
</table></form></div>
  </div>
</div><div style="clear:both;"></div><div style="height:10px;"></div></div>


</div>
<div id="right_side">
<div>
<object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=220>
       <param name='movie' value=banners/20170117124300.swf />
       <param name='quality' value='high' />
       <embed src=banners/20170117124300.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=220></embed>
     </object><div class="interview_block" style="height:535px;"><div class="interview_header">&nbsp;Интервью</div><div style='height:500px;overflow-y: scroll;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24074&amp;lang=2'><img width="50" src="mcgallery/20170208015312Без-имени-1.jpg"  alt="Алексей Коломиец: Кремль действует мощнее и значительно целенаправленней, чем администрация Трампа" style="margin:6px;float:left;"/>Алексей Коломиец: Кремль действует мощнее и значительно целенаправленней, чем администрация Трампа</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24031&amp;lang=2'><img width="50" src="mcgallery/20170206024341Без-имени-1.jpg"  alt="Георгий Канашвили: Политика США на Южном Кавказе во многом будет определяться отношениями с Россией" style="margin:6px;float:left;"/>Георгий Канашвили: Политика США на Южном Кавказе во многом будет определяться отношениями с Россией</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23847&amp;lang=2'><img width="50" src="mcgallery/20170126031158Без-имени-1.jpg"  alt="Александр Русецкий : США и Россия могут сообща принять по Южному Кавказу полезные для всех стратегические решения" style="margin:6px;float:left;"/>Александр Русецкий : США и Россия могут сообща принять по Южному Кавказу полезные для всех стратегические решения</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23766&amp;lang=2'><img width="50" src="mcgallery/20170120113656Без-имени-1.jpg"  alt="Манвел Саркисян: Сила и ее ресурс - производные суверенитета, обретенного самоопределением" style="margin:6px;float:left;"/>Манвел Саркисян: Сила и ее ресурс - производные суверенитета, обретенного самоопределением</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23727&amp;lang=2'><img width="50" src="mcgallery/20170118051220Без-имени-1.jpg"  alt="Владимир Лепехин: Карабахский конфликт и апрельская война – звенья глобальной схемы управления миром США" style="margin:6px;float:left;"/>Владимир Лепехин: Карабахский конфликт и апрельская война – звенья глобальной схемы управления миром США</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23560&amp;lang=2'><img width="50" src="mcgallery/20161228025640Без-имени-1.jpg"  alt="Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении" style="margin:6px;float:left;"/>Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23557&amp;lang=2'><img width="50" src="mcgallery/20161228064931Без-имени-1.jpg"  alt="Минздрав Армении приветствет участие ГК «Росатом» в проекте по созданию Центра превосходства в области онкологии" style="margin:6px;float:left;"/>Минздрав Армении приветствет участие ГК «Росатом» в проекте по созданию Центра превосходства в области онкологии</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23534&amp;lang=2'><img width="50" src="mcgallery/20161226093655Без-имени-1.jpg"  alt="Саро Сароян: Признание НКР с последующим воссоединением с Арменией – альтернатива и сдаче территорий взамен на статус, и удерживанию статус-кво" style="margin:6px;float:left;"/>Саро Сароян: Признание НКР с последующим воссоединением с Арменией – альтернатива и сдаче территорий взамен на статус, и удерживанию статус-кво</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23516&amp;lang=2'><img width="50" src="mcgallery/20161224104045Без-имени-1.jpg"  alt=" Ричард Киракосян​​​​​​​: В течение президентства Трампа Армения и ее соседи будут больше сотрудничать с Россией, чем с США" style="margin:6px;float:left;"/> Ричард Киракосян​​​​​​​: В течение президентства Трампа Армения и ее соседи будут больше сотрудничать с Россией, чем с США</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23381&amp;lang=2'><img width="50" src="mcgallery/20161215080949Без-имени-1.jpg"  alt="Александр Цинкер: Создание блока РПА с серьезной политической структурой маловероятно" style="margin:6px;float:left;"/>Александр Цинкер: Создание блока РПА с серьезной политической структурой маловероятно</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23270&amp;lang=2'><img width="50" src="mcgallery/20161208025817Без-имени-1.jpg"  alt="Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть" style="margin:6px;float:left;"/>Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23223&amp;lang=2'><img width="50" src="mcgallery/20161205034349Без-имени-1.jpg"  alt="Ариф Юнусов: Дискуссии о возврате районов Азербайджану в обозримом будущем останутся на бумаге " style="margin:6px;float:left;"/>Ариф Юнусов: Дискуссии о возврате районов Азербайджану в обозримом будущем останутся на бумаге </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23190&amp;lang=2'><img width="50" src="mcgallery/20161202124337Без-имени-1.jpg"  alt="Роль и место АЭС в социально-экономической жизни Армении нельзя недооценивать" style="margin:6px;float:left;"/>Роль и место АЭС в социально-экономической жизни Армении нельзя недооценивать</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23181&amp;lang=2'><img width="50" src="mcgallery/20161202112519Без-имени-1.jpg"  alt="Вагаршак Арутюнян: Наличие Объединенной армяно-российской группировки позволит Армении направить больше сил на защиту Арцаха  " style="margin:6px;float:left;"/>Вагаршак Арутюнян: Наличие Объединенной армяно-российской группировки позволит Армении направить больше сил на защиту Арцаха  </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23130&amp;lang=2'><img width="50" src="mcgallery/20161128041015Без-имени-1.jpg"  alt="Ашот Манучарян: Одно намерение сдать территории может ввергнуть Армению в хаос" style="margin:6px;float:left;"/>Ашот Манучарян: Одно намерение сдать территории может ввергнуть Армению в хаос</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23091&amp;lang=2'><img width="50" src="mcgallery/20161124034226Без-имени-1.jpg"  alt="Лариса Алавердян: Правовой произвол в Армении нужно отменять снизу, не дожидаясь отмены сверху" style="margin:6px;float:left;"/>Лариса Алавердян: Правовой произвол в Армении нужно отменять снизу, не дожидаясь отмены сверху</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22935&amp;lang=2'><img width="50" src="mcgallery/20161115111411david_hovhannisyan.jpg"  alt="Утратив статус перемалывающей клоаки, и став никому не нужным, "Исламское государство" будет уничтожено" style="margin:6px;float:left;"/>Утратив статус перемалывающей клоаки, и став никому не нужным, "Исламское государство" будет уничтожено</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22805&amp;lang=2'><img width="50" src="mcgallery/20161107045929Shougaryan.jpg"  alt="Рубен Шугарян: Пришло время перевода карабахского урегулирования в плоскость Responsibility to protect и Remedial recognition" style="margin:6px;float:left;"/>Рубен Шугарян: Пришло время перевода карабахского урегулирования в плоскость Responsibility to protect и Remedial recognition</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22790&amp;lang=2'><img width="50" src="mcgallery/20161104025311Гришенин.JPG"  alt="Роман Гришенин: “Мягкой силе” мы предпочитаем информационно-разъяснительные работы" style="margin:6px;float:left;"/>Роман Гришенин: “Мягкой силе” мы предпочитаем информационно-разъяснительные работы</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22771&amp;lang=2'><img width="50" src="mcgallery/20161103023156Anahit_Balabekyan.jpg"  alt="Атомная энергетика сохраняет определяющую роль в социально-экономической жизни Армении" style="margin:6px;float:left;"/>Атомная энергетика сохраняет определяющую роль в социально-экономической жизни Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22764&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11397.jpg"  alt="Видеокамеры на избирательных участках в Армении сильно поубавят число желающих совершать преступления в прямом эфире" style="margin:6px;float:left;"/>Видеокамеры на избирательных участках в Армении сильно поубавят число желающих совершать преступления в прямом эфире</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22725&amp;lang=2'><img width="50" src="mcgallery/20160905020026Без-имени-1.jpg"  alt="Киро Маноян: При всем своем недовольстве Россией в вопросе Крыма и Украины, не считаться с ее ролью и усилиями на Ближнем Востоке Запад не может" style="margin:6px;float:left;"/>Киро Маноян: При всем своем недовольстве Россией в вопросе Крыма и Украины, не считаться с ее ролью и усилиями на Ближнем Востоке Запад не может</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22663&amp;lang=2'><img width="50" src="mcgallery/20161024034558Без-имени-1.jpg"  alt="Масис Маилян: Степанакерт даст согласие на ввод “голубых касок” исключительно из стран, признавших к тому времени независимость НКР" style="margin:6px;float:left;"/>Масис Маилян: Степанакерт даст согласие на ввод “голубых касок” исключительно из стран, признавших к тому времени независимость НКР</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22604&amp;lang=2'><img width="50" src="mcgallery/20161019021117Без-имени-1.jpg"  alt="Александр Сотниченко: В случае разрешения Москвой, Анкарой и Тегераном сирийского кризиса карабахский статус-кво будет изменен, причем, не в пользу Армении" style="margin:6px;float:left;"/>Александр Сотниченко: В случае разрешения Москвой, Анкарой и Тегераном сирийского кризиса карабахский статус-кво будет изменен, причем, не в пользу Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22509&amp;lang=2'><img width="50" src="mcgallery/20161013053652Без-имени-1.jpg"  alt="Александр Скаков: “Сдача” Москвой своих союзников приведет к потере Южного Кавказа и влияния России в масштабах Евразии  " style="margin:6px;float:left;"/>Александр Скаков: “Сдача” Москвой своих союзников приведет к потере Южного Кавказа и влияния России в масштабах Евразии  </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22495&amp;lang=2'><img width="50" src="mcgallery/20161013121541Без-имени-1.jpg"  alt="Андрей Арешев: Комплексы «Искандер» снизят риски новой эскалации вокруг Нагорного Карабаха" style="margin:6px;float:left;"/>Андрей Арешев: Комплексы «Искандер» снизят риски новой эскалации вокруг Нагорного Карабаха</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22428&amp;lang=2'><img width="50" src="mcgallery/20161011024704Без-имени-1.jpg"  alt="Гагик Арутюнян: Без прогнозирования в сегодняшнем мире практически ничего не происходит и не получается" style="margin:6px;float:left;"/>Гагик Арутюнян: Без прогнозирования в сегодняшнем мире практически ничего не происходит и не получается</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22367&amp;lang=2'><img width="50" src="mcgallery/20161010040449Без-имени-1.jpg"  alt="В Вашингтоне предпочитают видеть “крайнего” по Карабаху в Москве, используя любые ее промахи в своих интересах" style="margin:6px;float:left;"/>В Вашингтоне предпочитают видеть “крайнего” по Карабаху в Москве, используя любые ее промахи в своих интересах</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22363&amp;lang=2'><img width="50" src="mcgallery/20161010023703Без-имени-1.jpg"  alt="Шаген Петросян: Московское отделение САР открыто для инициатив и рациональных идей" style="margin:6px;float:left;"/>Шаген Петросян: Московское отделение САР открыто для инициатив и рациональных идей</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22325&amp;lang=2'><img width="50" src="mcgallery/20161006014004Без-имени-1.jpg"  alt="Степан Сафарян: Сама жизнь и политические процессы заставляют РПА вновь возвратиться к идее создания коалиции" style="margin:6px;float:left;"/>Степан Сафарян: Сама жизнь и политические процессы заставляют РПА вновь возвратиться к идее создания коалиции</a></li></ul></div></div><div class="interview_block" style="height:535px;"><div class="interview_header">&nbsp;Комментируемие</div><div style='height:500px;overflow-y: scroll;'><ul class='news_accord'><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=24074&amp;lang=2'><img width="50" src="mcgallery/20170208015312Без-имени-1.jpg"  alt="Алексей Коломиец: Кремль действует мощнее и значительно целенаправленней, чем администрация Трампа" style="margin:6px;float:left;"/>Алексей Коломиец: Кремль действует мощнее и значительно целенаправленней, чем администрация Трампа</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23962&amp;lang=2'><img width="50" src="mcgallery/20161223035235Без-имени-1.jpg"  alt="В азербайджанском парламенте был поднят вопрос <о возвращении Еревана в состав АР>" style="margin:6px;float:left;"/>В азербайджанском парламенте был поднят вопрос <о возвращении Еревана в состав АР></a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23914&amp;lang=2'><img width="50" src="mcgallery/20161209034241Без-имени-1.jpg"  alt="Петиция на имя Президента РФ: Свободу патриоту и меценату Левону Айрапетяну" style="margin:6px;float:left;"/>Петиция на имя Президента РФ: Свободу патриоту и меценату Левону Айрапетяну</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23765&amp;lang=2'><img width="50" src="mcgallery/20160912024354Без-имени-1.jpg"  alt="Давид Бабаян: В Азербайджане блоггера Александра Лапшина ждет верная смерть" style="margin:6px;float:left;"/>Давид Бабаян: В Азербайджане блоггера Александра Лапшина ждет верная смерть</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23698&amp;lang=2'><img width="50" src="mcgallery/20170116050215Без-имени-1.jpg"  alt="Перед посольством Беларуси в Армении прошла акция протеста в поддержку блогера Лапшина" style="margin:6px;float:left;"/>Перед посольством Беларуси в Армении прошла акция протеста в поддержку блогера Лапшина</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23650&amp;lang=2'><img width="50" src="mcgallery/20170112123955Без-имени-1.jpg"  alt="Генсек Совета Европы призвал Армению вернуть тело азербайджанского диверсанта" style="margin:6px;float:left;"/>Генсек Совета Европы призвал Армению вернуть тело азербайджанского диверсанта</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23628&amp;lang=2'><img width="50" src="mcgallery/20161206045819Без-имени-1.jpg"  alt="Шармазанов Минской группе ОБСЕ: Иногда лучше молчать, чем говорить" style="margin:6px;float:left;"/>Шармазанов Минской группе ОБСЕ: Иногда лучше молчать, чем говорить</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23587&amp;lang=2'><img width="50" src="mcgallery/20161230024415Без-имени-1.jpg"  alt="Баку гневно отреагировал на заявление ОДКБ по ситуации на армяно-азербайджанской границе" style="margin:6px;float:left;"/>Баку гневно отреагировал на заявление ОДКБ по ситуации на армяно-азербайджанской границе</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23577&amp;lang=2'><img width="50" src="mcgallery/20161229030542Без-имени-1.jpg"  alt="Российский эксперт: Создаётся впечатление, что Армению в ускоренном режиме продают НАТО" style="margin:6px;float:left;"/>Российский эксперт: Создаётся впечатление, что Армению в ускоренном режиме продают НАТО</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23573&amp;lang=2'><img width="50" src="mcgallery/20161214020340Без-имени-1.jpg"  alt="Аналитик: Обострение в Тавуше - результат петербургской пассивности властей Армении" style="margin:6px;float:left;"/>Аналитик: Обострение в Тавуше - результат петербургской пассивности властей Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23560&amp;lang=2'><img width="50" src="mcgallery/20161228025640Без-имени-1.jpg"  alt="Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении" style="margin:6px;float:left;"/>Мир – залог достижения статуса Арцаха, реальной независимости и развития Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23511&amp;lang=2'><img width="50" src="mcgallery/20161223044631Без-имени-1.jpg"  alt="Hа Ереванском коньячном заводе проходят “Дни открытых дверей”" style="margin:6px;float:left;"/>Hа Ереванском коньячном заводе проходят “Дни открытых дверей”</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23370&amp;lang=2'><img width="50" src="mcgallery/20161214070244Без-имени-1.jpg"  alt="Продажа части магистрального газопровода Азербайджану может стать миной замедленного действия" style="margin:6px;float:left;"/>Продажа части магистрального газопровода Азербайджану может стать миной замедленного действия</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23364&amp;lang=2'><img width="50" src="mcgallery/20161214045112Без-имени-1.jpg"  alt="По бакинским следам Нетаньяху" style="margin:6px;float:left;"/>По бакинским следам Нетаньяху</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23358&amp;lang=2'><img width="50" src="mcgallery/20161214014152Без-имени-1.jpg"  alt="Министр: Незаконное обогащение в Армении будет криминализировано" style="margin:6px;float:left;"/>Министр: Незаконное обогащение в Армении будет криминализировано</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23270&amp;lang=2'><img width="50" src="mcgallery/20161208025817Без-имени-1.jpg"  alt="Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть" style="margin:6px;float:left;"/>Тигран Хзмалян: Единственное, что может сделать мое поколение для Армении – как можно скорее умереть</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23252&amp;lang=2'><img width="50" src="mcgallery/20161207020000Без-имени-1.jpg"  alt="«Пробивая лбом стену, не стоит жалеть кирпичи» - к пресс-конференции премьера Карена Карапетяна   " style="margin:6px;float:left;"/>«Пробивая лбом стену, не стоит жалеть кирпичи» - к пресс-конференции премьера Карена Карапетяна   </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23223&amp;lang=2'><img width="50" src="mcgallery/20161205034349Без-имени-1.jpg"  alt="Ариф Юнусов: Дискуссии о возврате районов Азербайджану в обозримом будущем останутся на бумаге " style="margin:6px;float:left;"/>Ариф Юнусов: Дискуссии о возврате районов Азербайджану в обозримом будущем останутся на бумаге </a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23214&amp;lang=2'><img width="50" src="mcgallery/20161205123024Без-имени-1.jpg"  alt="Алиев вновь <замахнулся> на  территорию Армении" style="margin:6px;float:left;"/>Алиев вновь <замахнулся> на  территорию Армении</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23130&amp;lang=2'><img width="50" src="mcgallery/20161128041015Без-имени-1.jpg"  alt="Ашот Манучарян: Одно намерение сдать территории может ввергнуть Армению в хаос" style="margin:6px;float:left;"/>Ашот Манучарян: Одно намерение сдать территории может ввергнуть Армению в хаос</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=23091&amp;lang=2'><img width="50" src="mcgallery/20161124034226Без-имени-1.jpg"  alt="Лариса Алавердян: Правовой произвол в Армении нужно отменять снизу, не дожидаясь отмены сверху" style="margin:6px;float:left;"/>Лариса Алавердян: Правовой произвол в Армении нужно отменять снизу, не дожидаясь отмены сверху</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22972&amp;lang=2'><img width="50" src="images/SourceImage/serj_sarkisyan1.jpg"  alt="Серж Саргсян предложил создать "горячую линию" между Ереваном и Баку для оперативного реагирования на события в Нагорном Карабахе" style="margin:6px;float:left;"/>Серж Саргсян предложил создать "горячую линию" между Ереваном и Баку для оперативного реагирования на события в Нагорном Карабахе</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22932&amp;lang=2'><img width="50" src="images/SourceImage/jel_dor1.jpg"  alt="«Джавахкская диаспора России» просит премьера Грузии рассмотреть вопрос открытия Абхазкой железнодорожной ветки" style="margin:6px;float:left;"/>«Джавахкская диаспора России» просит премьера Грузии рассмотреть вопрос открытия Абхазкой железнодорожной ветки</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22820&amp;lang=2'><img width="50" src="mcgallery/20161011122445Без-имени-1.jpg"  alt="Глава КГД: Правила игры в сфере устанавливаю я - кто не вписывается в них, покидают свои посты" style="margin:6px;float:left;"/>Глава КГД: Правила игры в сфере устанавливаю я - кто не вписывается в них, покидают свои посты</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22805&amp;lang=2'><img width="50" src="mcgallery/20161107045929Shougaryan.jpg"  alt="Рубен Шугарян: Пришло время перевода карабахского урегулирования в плоскость Responsibility to protect и Remedial recognition" style="margin:6px;float:left;"/>Рубен Шугарян: Пришло время перевода карабахского урегулирования в плоскость Responsibility to protect и Remedial recognition</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22803&amp;lang=2'><img width="50" src="images/SourceImage/yer1.jpg"  alt="Минкульт выступит с законодательной инициативой по сохранению зданий, имеющих 100-летнюю историю" style="margin:6px;float:left;"/>Минкульт выступит с законодательной инициативой по сохранению зданий, имеющих 100-летнюю историю</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22791&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11579.jpg"  alt="Министр: До конца 2017 года в Армении откроется Национальный центр онкологического превосходства" style="margin:6px;float:left;"/>Министр: До конца 2017 года в Армении откроется Национальный центр онкологического превосходства</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22790&amp;lang=2'><img width="50" src="mcgallery/20161104025311Гришенин.JPG"  alt="Роман Гришенин: “Мягкой силе” мы предпочитаем информационно-разъяснительные работы" style="margin:6px;float:left;"/>Роман Гришенин: “Мягкой силе” мы предпочитаем информационно-разъяснительные работы</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22764&amp;lang=2'><img width="50" src="images/SourceImage/Без-имени-11397.jpg"  alt="Видеокамеры на избирательных участках в Армении сильно поубавят число желающих совершать преступления в прямом эфире" style="margin:6px;float:left;"/>Видеокамеры на избирательных участках в Армении сильно поубавят число желающих совершать преступления в прямом эфире</a></li><li style='font-size:12px'><a href='http://arminfo.info/full_news.php?id=22663&amp;lang=2'><img width="50" src="mcgallery/20161024034558Без-имени-1.jpg"  alt="Масис Маилян: Степанакерт даст согласие на ввод “голубых касок” исключительно из стран, признавших к тому времени независимость НКР" style="margin:6px;float:left;"/>Масис Маилян: Степанакерт даст согласие на ввод “голубых касок” исключительно из стран, признавших к тому времени независимость НКР</a></li></ul></div></div><div class="interview_block"><div class="interview_header">&nbsp;Поиск по дням</div><div style="width:220px;height:180px;"><iframe src="calendar.php" style="width:180px;height:180px;margin-left:15px;" frameborder="0" scrolling="no"></iframe></div></div>
<br/><br/><object classid='clsid:D27CDB6E-AE6D-11cf-96B8-444553540000' codebase='http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0' width=220 height=420>
       <param name='movie' value=banners/20160809025740.swf />
       <param name='quality' value='high' />
       <embed src=banners/20160809025740.swf quality='high' pluginspage='http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash' type='application/x-shockwave-flash' width=220 height=420></embed>
     </object><br/><br/><br/>  </div>     
</div>

<div style="clear:both;"></div>
</div>
<div id="footer">
</div>


</body>
</html>

